Zum Hauptinhalt

Lancom R&S UF-260 Unified Rackmount Firewall, 4x RJ-45, 1x SFP

55024
Info beim Hersteller
Klassifikation
Firewall
Typ
Standalone
Montage
Rackmount (via optionaler Montagewinkel)
LAN
3x RJ-45 (1000Base-T)
WAN
1x RJ-45 (1000Base-T), 1x SFP
weitere Anschlüsse
2x USB-A 3.0 (5Gb/​s)
Backplane
1.25Gb/s IDS/​IPS, 4.45Gb/s Firewall Inspection Durchsatz
Konfiguration
1x RJ-45
VPN
max. 1500Mbit/​s
Kühlung
aktiv, 2x Lüfter (40mm)
Leistungsaufnahme
11.9W (Leerlauf), 40W (max.)
Stromversorgung
1x DC-In Hohlbuchse (Netzanschluss)
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
nach:
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 1091,75
PayPal VISA MasterCard
Sofort lieferbar, 1-3 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal € 7,95.
Gratisversand ab € 1190,- Warenwert.
UK, Polen:
Vorkasse, Kreditkarte, PayPal ab € 25,-.
Irland:
Vorkasse, Kreditkarte, PayPal ab € 38,-.
Niederlande:
Vorkasse, Kreditkarte, PayPal ab € 13,-.

Lieferung in weitere Länder auf Anfrage.
Lancom 55024
Lancom R&S Unified Firewall UF-260 - Firewall (55024)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 1097,81
PayPal VISA MasterCard
Lieferzeit: 1 - 3 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Rechnung
GRATISVERSAND
minus € 10,98 Skonto bei Vorkasse.
Express € 25,-.

Lieferung in weitere Länder auf Anfrage.
LANCOM 55024
R&S Lancom Unified Firewall UF-260 1x1G SFP / 4x1G RJ45 4.5 Gbps Durch
Preis vom:
(Preis kann jetzt höher sein!)
€ 1100,93
PayPal VISA MasterCard
Sofort lieferbar, 1-3 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal € 15,95.

Lancom 55024
Lancom R&S Unified Firewall UF-260 - Firewall (55024)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 1111,91
PayPal VISA MasterCard Klarna Google Pay Apple Pay Amazon Payments
Sofort lieferbar
Deutschland:
Kreditkarte, PayPal, Klarna € 2,99.
Polen, Irland, Niederlande:
Kreditkarte, PayPal, Klarna € 16,99.

Lieferung in weitere Länder auf Anfrage.
Lancom 55024
LANCOM R&S Unified Firewall UF-260 Firewall Weiß
Preis vom:
(Preis kann jetzt höher sein!)
€ 1121,26
PayPal VISA MasterCard Klarna Google Pay Apple Pay Amazon Payments
Sofort lieferbar
Österreich:
Kreditkarte, PayPal, Klarna € 16,98.

Lancom 55024
LANCOM R&S Unified Firewall UF-260 Firewall Weiß
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
€ 1153,90
PayPal VISA MasterCard Klarna Amazon Payments
Lieferzeit 8-18 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna € 9,99.

0%-Finanzierung ab € 100,- Warenwert möglich.
Lieferung nur innerhalb Österreichs.
Rohde & Schwarz 55024
Rohde & Schwarz R&S LANCOM R&S UF-260 Unified Desktop Firewall
Preis vom:
(Preis kann jetzt höher sein!)
€ 1163,00
PayPal VISA MasterCard Bankomatkasse / Maestro Klarna
BahnhofCity Wien West: nicht lagernd
Citygate Wien: nicht lagernd
Stand:
Bei Online-Bestellungen erfolgt die Zustellung aus dem Zentrallager.
Kreditkarte/Bankomat bei Abholung möglich.
Preis bei Kauf & Mitnahme im Store (Verfügbarkeit vorausgesetzt)
Rohde & Schwarz 55024
Rohde & Schwarz R&S LANCOM R&S UF-260 Unified Desktop Firewall
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 1193,13
PayPal VISA MasterCard
Lager Lieferant: vorrätig, 4-5 Werktage
Österreich:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
Lancom 55024
Lancom Systems R&S Unified Firewall UF-260 (55024)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 1194,91
PayPal VISA MasterCard
Lager Lieferant: Sofort lieferbar, 2 Werktage
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
Lancom 55024
Lancom Systems R&S Unified Firewall UF-260 (55024)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 1204,70
PayPal
siehe Shop
Deutschland:
Vorkasse, PayPal
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
Lancom 55024
Lancom R&S Unified Firewall UF-260 - Firewall
Preis vom:
(Preis kann jetzt höher sein!)
€ 1206,86
PayPal VISA MasterCard Apple Pay Amazon Payments
Lieferzeit 7-14 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal € 6,99.
Express möglich ab € 18,99.

Lieferung in weitere Länder auf Anfrage.
Rohde & Schwarz 55024
Rohde & Schwarz R&S LANCOM R&S UF-260 Unified Desktop Firewall
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen EHI Geprüfter Online Shop
€ 1206,86
PayPal VISA MasterCard Klarna Amazon Payments
Lieferzeit 7-14 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.

0%-Finanzierung ab € 100,- Warenwert möglich.
Abholung nach Online-Bestellung möglich (D-09603 Siebenlehn)
Rohde & Schwarz 55024,00
Rohde & Schwarz R&S LANCOM R&S UF-260 Unified Desktop Firewall
Preis vom:
(Preis kann jetzt höher sein!)
BVH Geprüfter Online Shop
€ 1217,01
PayPal VISA MasterCard Apple Pay Amazon Payments
Lieferzeit 7-14 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal € 9,99.

Rohde & Schwarz 55024
Rohde & Schwarz R&S LANCOM R&S UF-260 Unified Desktop Firewall
Preis vom:
(Preis kann jetzt höher sein!)
€ 1229,76
PayPal VISA MasterCard Klarna Amazon Payments
2-4 Tage
Deutschland:
Vorkasse, Nachnahme, Kreditkarte, PayPal, Klarna € 6,90.
Finanzierung € 6,90.

Lieferung in weitere Länder auf Anfrage.
Lancom 55024
Lancom R&S UF-260 Unified Rackmount Firewall 4x RJ-45 1x SFP - 55024
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 1229,77
PayPal VISA MasterCard eps Wero
1-2 Tage
Deutschland:
Vorkasse, Kreditkarte, PayPal, EPS
GRATISVERSAND.

Lancom 55024
LANCOM R&S Unified Firewall UF-260 (55024)
Preis vom:
(Preis kann jetzt höher sein!)
€ 1229,77
PayPal VISA MasterCard eps Wero
1-2 Tage
Deutschland:
Vorkasse, Kreditkarte, PayPal, EPS
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-98693 Ilmenau)
Lancom 55024
LANCOM R&S Unified Firewall UF-260 (55024)
Preis vom:
(Preis kann jetzt höher sein!)
€ 1229,77
PayPal VISA MasterCard eps
siehe Shop
Österreich:
Vorkasse, Kreditkarte, PayPal, EPS € 12,-.
Deutschland:
Vorkasse, Kreditkarte, PayPal, EPS
GRATISVERSAND.
Polen:
Vorkasse, Kreditkarte, PayPal, EPS € 21,-.
Niederlande:
Vorkasse, Kreditkarte, PayPal € 12,-.

Lieferung europaweit auf Anfrage.
Lancom 55024
LANCOM R&S Unified Firewall UF-260 (55024)
Preis vom:
(Preis kann jetzt höher sein!)
€ 1232,00
PayPal VISA MasterCard Klarna
Berlin-Mitte, Bochum, Dortmund, Dresden-Elbepark, Dresden-Waldschlösschen, Hamburg, Leipzig: nicht lagernd, voraussichtlich abholbereit in 3 bis 10 Tagen
Stand:
Bei Online-Bestellungen erfolgt die Zustellung aus dem Zentrallager.
Kreditkarte/EC-Karte bei Abholung möglich.
0%-Finanzierung ab € 150,- Warenwert möglich.
Preis bei Kauf & Mitnahme im Store
Rohde & Schwarz 55024
Rohde & Schwarz R&S LANCOM R&S UF-260 Unified Desktop Firewall
Preis vom:
(Preis kann jetzt höher sein!)
€ 1240,99
PayPal VISA MasterCard Google Pay Apple Pay Amazon Payments
Zentrallager: Auf Lager
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Lancom 55024
Lancom R&S Unified Firewall UF-260 4 Anschlüsse GigE (55024)
Preis vom:
(Preis kann jetzt höher sein!)
€ 1256,29
PayPal VISA MasterCard Klarna Amazon Payments
Zentrallager: Sofort lieferbar. Lieferzeit: 1 - 2 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Irland:
Vorkasse, Kreditkarte, PayPal, sofortüberweisung.de ab € 19,90.
Niederlande:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.

Lieferung in weitere Länder auf Anfrage.
Lancom 55024
Lancom R&S Unified Firewall UF-260 4 Anschlüsse GigE (55024)
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 1265,16
PayPal VISA MasterCard Klarna Google Pay Apple Pay Amazon Payments
Lagernd im Außenlager, Lieferung 2-3 Werktage
Stand:
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna € 8,90.
Expressversand ab € 16,90 möglich.

Lieferung nur innerhalb Deutschlands.
Lancom 55024
Lancom R&S Unified Firewall UF-260
Preis vom:
(Preis kann jetzt höher sein!)
€ 1272,60
PayPal VISA MasterCard
Abhol-/Versandbereit in 1-3 Werktagen
Österreich:
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.

Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
Lancom 55024
Lancom R&S Unified Firewall UF-260 - Firewall Kupfer
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
€ 1274,01
PayPal VISA MasterCard Klarna Google Pay Amazon Payments
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.

Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
LANCOM 55024
LANCOM R&S Unified Firewall UF-260
Preis vom:
(Preis kann jetzt höher sein!)
€ 1274,01
PayPal VISA MasterCard Apple Pay
1-2 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Lastschrift, Rechnung
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Lancom 55024
LANCOM R&S Unified Firewall UF-260 (55024)
Preis vom:
(Preis kann jetzt höher sein!)
€ 1277,96
PayPal VISA MasterCard Amazon Payments
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse € 5,99 minus € 6,39 Rabatt.
Kreditkarte, PayPal € 5,99.

Lieferung in weitere Länder möglich.
Lancom 55024
LANCOM R&S Unified Firewall UF-260
Preis vom:
(Preis kann jetzt höher sein!)
€ 1277,97
PayPal VISA MasterCard Klarna Amazon Payments
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse € 5,99 minus € 6,39 Rabatt.
Kreditkarte, PayPal, Klarna € 5,99.
UK, Irland:
Vorkasse ab € 24,95 minus 0,5% Rabatt vom Warenwert.
Kreditkarte, PayPal ab € 24,95.

Lieferung in weitere Länder auf Anfrage.
Lancom 55024
LANCOM R&S Unified Firewall UF-260
Preis vom:
(Preis kann jetzt höher sein!)
€ 1287,71
PayPal Klarna
Ab Lager lieferbar - Lieferzeit 1-3 Werktage
Deutschland:
Vorkasse, PayPal, Klarna € 5,95.

Lieferung in weitere Länder auf Anfrage.
Lancom 55024
Lancom R&S Unified Firewall UF-260 - Firewall4 Anschlüsse - 1GbE
Preis vom:
(Preis kann jetzt höher sein!)
€ 1288,70
PayPal VISA MasterCard Klarna Amazon Payments
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse € 15,90 minus € 6,44 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.

Lancom 55024
LANCOM R&S Unified Firewall UF-260
Preis vom:
(Preis kann jetzt höher sein!)
€ 1288,71
PayPal VISA MasterCard Klarna Amazon Payments
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse € 15,90 minus € 6,44 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.

Lancom 55024
LANCOM R&S Unified Firewall UF-260
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
€ 1315,79
PayPal VISA MasterCard Klarna Amazon Payments
Lieferzeit: 4-14 Werktage - schnell lieferbar
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna € 5,99.

Lieferung in weitere Länder auf Anfrage.
LANCOM 55024
LANCOM Systems UTM-Firewall 55024
Preis vom:
(Preis kann jetzt höher sein!)
Mehr Angebote anzeigen
Klassifikation
Firewall
Typ
Standalone
Montage
Rackmount (via optionaler Montagewinkel)
LAN
3x RJ-45 (1000Base-T)
WAN
1x RJ-45 (1000Base-T), 1x SFP
weitere Anschlüsse
2x USB-A 3.0 (5Gb/​s)
Backplane
1.25Gb/s IDS/​IPS, 4.45Gb/s Firewall Inspection Durchsatz
Konfiguration
1x RJ-45
VPN
max. 1500Mbit/​s
Kühlung
aktiv, 2x Lüfter (40mm)
Leistungsaufnahme
11.9W (Leerlauf), 40W (max.)
Stromversorgung
1x DC-In Hohlbuchse (Netzanschluss)
Abmessungen
231x44x200mm (BxHxT), 1HE
Farbe
grau
Besonderheiten
Metallgehäuse
IEEE Standards
802.1Q
RFC Standards
RFC 2131 - DHCP, RFC 4253 - SSH, RFC 4271 - BGP-4, RFC 4301 - IPsec, RFC 5424 - Syslog, RFC 7296 - IKEv2
Letztes Preisupdate
Gelistet seit
20.08.2026, 11:00
Laden ...

Bewertung für Lancom R&S UF-260 Unified Rackmount Firewall, 4x RJ-45, 1x SFP

Teilen Sie uns Ihre Meinung zu Lancom R&S UF-260 Unified Rackmount Firewall, 4x RJ-45, 1x SFP mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Verrechnet ein Händler die österreichische Paketsteuer an dich weiter, ist sie in den angegebenen Versandkosten enthalten. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit, die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.