Zum Hauptinhalt

Zyxel XMG2230 Rackmount 2.5G Smart Switch, 24x RJ-45, 4x SFP+, 700W PoE++

XMG2230-28HP-ZZ0101F
Info beim Hersteller
Klassifikation
Switch
Typ
Standalone
Montage
Rackmount (via Montagewinkel)
LAN
24x RJ-45 PoE++ (100/​1000/​2.5GBase-T, 60W), 4x SFP+ (10Gb/​s)
PoE
24x RJ-45 PoE++ (24x 60W), gesamt: 700W, max. 1440W via weiterer Netzteile
Backplane
200Gb/​s, 148.8Mp/​s, 12kB Jumboframes, 2MB Paketpuffer, 32k MAC-Adressen
Konfiguration
Webinterface, Cloud
Hardware
1GB RAM, 64GB Flash
Leistungsaufnahme
32.6W (Betrieb), 1519.1W (max.)
Stromversorgung
3x DC-In Terminal Block 4-Pin (Netzanschluss, 50-57V), 1x AC-In C14 (Netzanschluss) /​ 1x Netzteil, optional 3x Netzteil (50V-57V)
Abmessungen
441x44x330mm (BxHxT), 1HE
Gewicht
4.53kg
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
nach:
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 892,88
VISA MasterCard American Express Diners Club PayPal
Sofort lieferbar, 1-3 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal € 7,95.
Gratisversand ab € 1190,- Warenwert.
UK, Polen:
Vorkasse, Kreditkarte, PayPal ab € 25,-.
Irland:
Vorkasse, Kreditkarte, PayPal ab € 38,-.
Niederlande:
Vorkasse, Kreditkarte, PayPal ab € 13,-.

Lieferung in weitere Länder auf Anfrage.
ZyXEL XMG2230-28HP-ZZ0101F
ZyXEL XMG2230-28HP Layer 3 Access Switch PoE++ - Switch - 200 Gbps (XMG2230-28HP-ZZ0101F)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 900,38
VISA MasterCard American Express Diners Club PayPal
Sofort lieferbar, 1-3 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal € 15,95.

ZyXEL XMG2230-28HP-ZZ0101F
ZyXEL XMG2230-28HP Layer 3 Access Switch PoE++ - Switch - 200 Gbps (XMG2230-28HP-ZZ0101F)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 900,82
VISA MasterCard Diners Club
lagernd, 24-h Service möglich
Deutschland:
Kreditkarte € 7,99.

Lieferung nur innerhalb Deutschlands.
Finanzierung möglich.
Zyxel XMG2230-28HP-ZZ0101F
Zyxel XMG2230-28HP Managed Switch 24x 2.5 Gigabit Ethernet (PoE++, max. 700W), 4x 10G SFP+
Preis vom:
(Preis kann jetzt höher sein!)
€ 900,82
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-2 Werktage
Deutschland:
Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Polen, Irland, Niederlande:
Kreditkarte, PayPal, Klarna € 16,99.

Lieferung in weitere Länder auf Anfrage.
Zyxel XMG2230-28HP-ZZ0101F
Zyxel XMG2230-28HP 28-Port Layer 3 Access Switch, PoE++ (XMG2230-28HP-ZZ0101F)
Preis vom:
(Preis kann jetzt höher sein!)
€ 900,82
VISA MasterCard American Express Diners Club Klarna PayPal
Onlineshop: lagernd, 24-h Service möglich, Lieferung 2-3 Werktage
Hannover/Laatzen: lagernd (keine Online-Reservierung möglich)
Berlin, Dortmund, Düsseldorf, Hamburg, München, Stuttgart: nicht lagernd
Stand:
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna € 8,99.
Finanzierung möglich.

Abholung in den Filialen möglich.
Lieferung in weitere Länder auf Anfrage.
Expressversand möglich.
Zyxel XMG2230-28HP-ZZ0101F
Zyxel XMG2230-28HP Managed Switch 24x 2.5 Gigabit Ethernet PoE++, max. 700W, 4x 10G SFP+
Preis vom:
(Preis kann jetzt höher sein!)
€ 901,02
VISA MasterCard PayPal
Abhol-/Versandbereit in 1-3 Werktagen
Österreich:
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.

Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
ZyXEL XMG2230-28HP-ZZ0101F
ZyXEL XMG2230-28HP, Managed, L2/L3, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
€ 901,04
Bankomatkasse / Maestro VISA V Pay MasterCard Klarna eps PayPal cashpresso
Filiale Wiedner Hauptstraße: abholbereit in 2-3 Werktagen
Versandlager: versandbereit in 2-3 Werktagen
Stand:
Österreich:
Vorkasse, Nachnahme, Kreditkarte, PayPal, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 4,51 Rabatt bei Vorkasse.
Primetime Express-Zustellung möglich.

Lieferung nur innerhalb Österreichs.
Abholung im Ladengeschäft möglich (A-1050 Wien)
ZyXEL XMG2230-28HP-ZZ0101F
Zyxel XMG2230 Rackmount 2.5G Smart Switch, 24x RJ-45, 4x SFP+, 700W PoE++
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 901,04
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
versand- bzw. abholbereit in 1-2 Werktagen
Österreich:
Vorkasse, Kreditkarte, EPS, Cashpresso € 5,70.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (1230 Wien)
Zyxel XMG2230-28HP-ZZ0101F
Zyxel XMG2230-28HP Layer 3 Access Switch PoE++, 200Gbit/s, 28Port, Power over Ethernet, USB Typ C, RJ-45,Managed, Rack-Modul, 1 HE
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 901,06
Bankomatkasse / Maestro
Wien 23: abholbereit in 1-2 Werktagen
Versandlager: versandbereit in 1-2 Werktagen
Stand:
Österreich:
Vorkasse, Nachnahme
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
Abholung nach Vorbestellung gegen Bar-/Bankomatzahlung möglich (A-1230 Wien)
ZyXEL XMG2230-28HP-ZZ0101F
ZyXEL XMG2230 Rackmount 2.5G Smart Switch schwarz (XMG2230-28HP-ZZ0101F)
Preis vom:
(Preis kann jetzt höher sein!)
€ 901,89
VISA MasterCard PayPal
Lager Lieferant: Sofort lieferbar, 2-3 Werktage
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
Zyxel XMG2230-28HP-ZZ0101F
Zyxel 28-Port Layer 3 Access Switch ink 1Jahr NebulaFlex Pro (28 Ports) (XMG2230-28HP-ZZ0101F) Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 908,38
VISA MasterCard
versandfertig in 24 bis 72 Stunden
Österreich:
Vorkasse, Nachnahme, Kreditkarte
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
Zyxel XMG2230-28HP-ZZ0101F
Zyxel XMG2230-28HP 28-port Smart Switch, NebulaFlex
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 908,39
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-2 Werktage
Österreich:
Kreditkarte, PayPal, Klarna € 16,98.

Zyxel XMG2230-28HP-ZZ0101F
Zyxel XMG2230-28HP 28-Port Layer 3 Access Switch, PoE++ (XMG2230-28HP-ZZ0101F)
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
€ 908,39
VISA MasterCard PayPal
lagernd
Österreich:
Vorkasse, Kreditkarte, PayPal € 10,99.

Lieferung nur innerhalb Österreichs.
Zyxel XMG2230-28HP-ZZ0101F
Zyxel XMG2230-28HP Managed Switch 24x 2.5 Gigabit Ethernet PoE++, max. 700W, 4x 10G SFP+
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
€ 909,09
Klarna PayPal
Ab Lager lieferbar - Lieferzeit 2-4 Werktage
Deutschland:
Vorkasse, PayPal, Klarna ab € 5,95.

Lieferung in weitere Länder auf Anfrage.
ZyXEL XMG2230-28HP-ZZ0101F
ZyXEL XMG2230-28HP, Managed, L2/L3, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U28-Port - Power over Ethernet - USB Typ C - RJ-45 - Managed - Rack-Modul - 1 HE
Preis vom:
(Preis kann jetzt höher sein!)
€ 910,29
VISA MasterCard American Express PayPal
Auf Lager
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Zyxel XMG2230-28HP-ZZ0101F
ZyXEL XMG2230-28HP L3 Access Switch (XMG2230-28HP-ZZ0101F)
Preis vom:
(Preis kann jetzt höher sein!)
€ 911,40
VISA MasterCard PayPal
Lager Lieferant: vorrätig, 6-9 Werktage
Österreich:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
Zyxel XMG2230-28HP-ZZ0101F
Zyxel 28-Port Layer 3 Access Switch ink 1Jahr NebulaFlex Pro (28 Ports) (XMG2230-28HP-ZZ0101F) Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 914,90
Bankomatkasse / Maestro Klarna
2 - 3 Werktage
Österreich:
Vorkasse, Nachnahme, Klarna
GRATISVERSAND.

Versand nur innerhalb Österreichs.
Abholung nach Vereinbarung möglich (A-1140 Wien)
ZYXEL XMG2230-28HP-ZZ0101F
ZYXEL 28-Port Layer 3 Access Switch, PoE++ (AC: 700W, DC: 1440W), 24 x 2.5G MultiGig, 4 x 10G SFP+ Uplink, inkl. 1 Jahr NebulaFlex Pro
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
€ 916,49
VISA MasterCard PayPal
sofort lieferbar - Lieferung innerh. von 1-2 Werktagen
Deutschland:
Vorkasse, Kreditkarte, PayPal € 4,99.

Lieferung in weitere Länder auf Anfrage.
ZyXEL XMG2230-28HP-ZZ0101F
ZyXEL XMG2230-28HP Layer 3 Access Switch PoE++ - Switch - 200 Gbps
Preis vom:
(Preis kann jetzt höher sein!)
€ 921,48
VISA MasterCard American Express Diners Club JCB Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.

Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
Zyxel XMG2230-28HP-ZZ0101F
Zyxel XMG2230-28HP Managed L2/L3 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
€ 924,00
EC-Karte PayPal
Versandlager: Lieferzeit 1-2 Tage
Superstore Siegburg: nicht lagernd
Stand:
Deutschland:
Vorkasse, PayPal ab € 8,-.
UK, Polen, Irland, Niederlande:
Vorkasse, PayPal ab € 15,-.

Lieferung in weitere Länder auf Anfrage.
Abholung möglich (D-53721 Siegburg)
ZyXEL XMG2230-28HP-ZZ0101F
ZyXEL XMG2230-28HP, Managed, L2/L3, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
Preis vom:
(Preis kann jetzt höher sein!)
€ 928,75
Bankomatkasse / Maestro VISA MasterCard Diners Club Klarna PayPal cashpresso
Versandlager: ca. 2-3 Werktagen versandbereit, Lieferzeit 3-4 Werktage
Linz, Salzburg, Wels: 2-3 Werktage
Zentrale Timelkam: ca. 2 Werktage
Dornbirn, Graz Nord, Graz Süd, Innsbruck, Klagenfurt, Wien 20, Wien 3, Wr. Neustadt: 1 Woche
Stand:
Österreich:
Vorkasse, Kreditkarte, Klarna, Cashpresso
GRATISVERSAND
minus € 4,64 Rabatt bei Vorkasse.
Finanzierung möglich.
Deutschland:
Vorkasse, Kreditkarte
GRATISVERSAND
minus € 4,64 Rabatt bei Vorkasse.
Polen, Irland, Niederlande:
Vorkasse € 19,90 minus € 4,64 Rabatt.
Kreditkarte € 19,90.

Abholung in den Filialen möglich.
Zyxel XMG2230-28HP-ZZ0101F
ZYXEL XMG2230 Rackmount 2.5G Smart Switch, 24x RJ-45, 4x SFP+, 700W PoE++
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel österreichisches e-Commerce Gütezeichen "Trustmark Austria" des Österreichischen Handelsverbandes
€ 928,75
VISA MasterCard American Express Klarna eps PayPal
2 - 4 Werktage
Österreich:
Vorkasse € 6,90 minus € 9,19 Rabatt.
Kreditkarte, PayPal, Klarna, EPS € 6,90.

Lieferung EU-weit auf Anfrage.
Express € 14,90.
Zyxel XMG2230-28HP-ZZ0101F
Zyxel XMG2230-28HP Managed L2/L3 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
€ 930,00
VISA MasterCard PayPal
Auf Lager, Lieferung in 1-3 Werktagen
Deutschland:
Vorkasse, Kreditkarte, PayPal € 5,99.

Finanzierung möglich.
Abholung nach Online-Bestellung im Logistikzentrum möglich
Zyxel XMG2230-28HP-ZZ0101F
Zyxel XMG2230-28HP 28-port Smart Switch, NebulaFlex
Preis vom:
(Preis kann jetzt höher sein!)
€ 940,90
VISA MasterCard Klarna eps PayPal
lagernd
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna, EPS € 12,-.

Lieferung EU-weit möglich.
Zyxel XMG2230-28HP-ZZ0101F
Zyxel XMG2230-28HP-ZZ0101F XMG2230-28HP - Managed L2/L3 - 2.5G Ethernet (100/1000/2500) - Power over Ethernet (PoE) - 1U - RECHNUNGSKAUF bzw E-RECHNUNG.GV.AT ohne Vorkasse für Bund - Land - Bildungseinrichtungen (und B2B Stammkunden). 30 Tage Zahlungsziel für Private und Firmenkäufer. Mehrere Stück ab Lager verfügbar
Preis vom:
(Preis kann jetzt höher sein!)
€ 940,90
Bankomatkasse / Maestro VISA V Pay MasterCard Diners Club Klarna eps cashpresso
Filiale VIO Plaza Wien 1 Woche
Filiale Innsbruck: 1 Woche
Filiale Klagenfurt: 1 Woche
Versandlager: ca. 2-3 Werktagen versandbereit, Lieferzeit 3-4 Werktage
Stand:
Österreich:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 4,70 Rabatt bei Vorkasse.
Deutschland:
Vorkasse, Kreditkarte, EPS
GRATISVERSAND
minus € 4,70 Rabatt bei Vorkasse.
Polen, Irland, Niederlande:
Vorkasse, Kreditkarte, Klarna
GRATISVERSAND
minus € 4,70 Rabatt bei Vorkasse.

Lieferung in weitere Länder auf Anfrage.
0%-Finanzierung möglich.
Abholung möglich (A-1120 Wien, A-6176 Völs, A-9020 Klagenfurt)
Wunschtermin-Zustellung in Wien möglich  
Zyxel XMG2230-28HP-ZZ0101F
ZYXEL XMG2230 Rackmount 2.5G Smart Switch, 24x RJ-45, 4x SFP+, 700W PoE++
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 945,89
VISA MasterCard Diners Club JCB Klarna PayPal
Lagernd im Außenlager, Lieferung 2-3 Werktage
Stand:
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Expressversand ab € 16,90 möglich.

Lieferung nur innerhalb Deutschlands.
ZYXEL XMG2230-28HP-ZZ0101F
Zyxel 28-Port Layer 3 Access Switch ink 1Jahr NebulaFlex Pro
Preis vom:
(Preis kann jetzt höher sein!)
€ 948,12
VISA MasterCard Klarna PayPal
Versandbereit: Lieferzeit 3-5 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 4,74 Rabatt bei Vorkasse.

ZYXEL XMG2230-28HP-ZZ0101F
ZyXEL XMG2230-28HP Layer 3 Access Switch PoE++ - Switch - 28-Port
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 949,00
EC-Karte VISA MasterCard American Express Klarna PayPal
Berlin-Mitte, Bochum, Dortmund, Dresden-Elbepark, Dresden-Waldschlösschen, Hamburg, Leipzig: nicht lagernd, voraussichtlich abholbereit in 3 bis 10 Tagen
Stand:
Bei Online-Bestellungen erfolgt die Zustellung aus dem Zentrallager.
Kreditkarte/EC-Karte bei Abholung möglich.
0%-Finanzierung ab € 150,- Warenwert möglich.
Preis bei Kauf & Mitnahme im Store
ZyXEL XMG2230-28HP-ZZ0101F
ZyXEL XMG2230-28HP Managed L2/L3 2.5G Gigabit PoE Switch 1U
Preis vom:
(Preis kann jetzt höher sein!)
€ 949,00
EC-Karte VISA MasterCard Klarna PayPal
Lieferzeit 5-7 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.

0%-Finanzierung ab € 100,- Warenwert möglich.
Abholung nach Online-Bestellung möglich (D-09603 Siebenlehn)
ZyXEL XMG2230-28HP-ZZ0101F
ZyXEL XMG2230-28HP Managed L2/L3 2.5G Gigabit PoE Switch 1U
Preis vom:
(Preis kann jetzt höher sein!)
BVH Geprüfter Online Shop
€ 949,00
EC-Karte VISA MasterCard American Express PayPal
Lieferzeit 5-7 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal € 6,99.
Express möglich ab € 18,99.

Lieferung in weitere Länder auf Anfrage.
ZyXEL XMG2230-28HP-ZZ0101F
ZyXEL XMG2230-28HP Managed L2/L3 2.5G Gigabit PoE Switch 1U
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen EHI Geprüfter Online Shop
Mehr Angebote anzeigen
Klassifikation
Switch
Typ
Standalone
Montage
Rackmount (via Montagewinkel)
LAN
24x RJ-45 PoE++ (100/​1000/​2.5GBase-T, 60W), 4x SFP+ (10Gb/​s)
PoE
24x RJ-45 PoE++ (24x 60W), gesamt: 700W, max. 1440W via weiterer Netzteile
Backplane
200Gb/​s, 148.8Mp/​s, 12kB Jumboframes, 2MB Paketpuffer, 32k MAC-Adressen
Konfiguration
Webinterface, Cloud
Hardware
1GB RAM, 64GB Flash
Leistungsaufnahme
32.6W (Betrieb), 1519.1W (max.)
Stromversorgung
3x DC-In Terminal Block 4-Pin (Netzanschluss, 50-57V), 1x AC-In C14 (Netzanschluss) /​ 1x Netzteil, optional 3x Netzteil (50V-57V)
Abmessungen
441x44x330mm (BxHxT), 1HE
Gewicht
4.53kg
Farbe
schwarz
Besonderheiten
Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich, Sicherheitsschloss (Kensington Security Slot), redundante Stromzufuhr, Fernspeisung, Überspannungsschutz: 6kV (Kontakt), 8kV (Luft)
Garantie
lebenslang (+ 5 Jahre nach Registrierung)
IEEE Standards
802.1AB, 802.1ad, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1w, 802.1X, 802.3ab, 802.3ad, 802.3ae, 802.3af, 802.3an, 802.3at, 802.3az, 802.3bt, 802.3bz, 802.3x, 802.3z
RFC Standards
ANSI/​TIA-1057 - LLDP-MED, RFC 1157 - SNMPv1, RFC 1350 - TFTP, RFC 2131 - DHCP, RFC 2474 - DiffServ, RFC 2516 - PPPoE, RFC 2710 - MLDv1, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3416 - SNMPv2c, RFC 4253 - SSH, RFC 5424 - Syslog, RFC 5905 - NTP, RFC 8415 - DHCPv6, RFC Draft - TACACS+
AV Standards
AES67, Dante
Letztes Preisupdate
Gelistet seit
2026-04-29, 11:36
Laden ...

Bewertung für Zyxel XMG2230 Rackmount 2.5G Smart Switch, 24x RJ-45, 4x SFP+, 700W PoE++

Teilen Sie uns Ihre Meinung zu Zyxel XMG2230 Rackmount 2.5G Smart Switch, 24x RJ-45, 4x SFP+, 700W PoE++ mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.