Zum Hauptinhalt

TP-Link Desktop 2.5G Smart Gateway, 9x RJ-45, 110W PoE+

Fusion 2.5G PoE
Info beim Hersteller
Alle 2 Varianten anzeigen
Klassifikation
Gateway - erweiterte Funktionen: WLAN Controller, Firewall
Typ
Standalone
Montage
Desktop, Rackmount (via optionaler Montagewinkel), Wallmount (via Montagewinkel)
LAN/WAN
8x RJ-45 PoE+ (2.5GBase-T, 30W)
WAN
1x RJ-45 (2.5GBase-T)
Wireless
Bluetooth
PoE
8x RJ-45 PoE+ (8x 30W), gesamt: 110W
Backplane
80Gb/​s, 59.52Mp/​s, 10kB Jumboframes, 640kB Paketpuffer, 16k MAC-Adressen
Konfiguration
1x Management-Port via Bluetooth, Webinterface, Cloud, Konfigurations-Software
Hardware
2GB DDR4 RAM
VPN
Site-to-Site/​Server/​Client (OpenVPN/​Wireguard/​IPSec/​PPTP/​SSL-VPN/​L2TP), max. 1023Mbit/s (Site-to-Site VPN Throughput), max. 300 Nutzer
Kühlung
aktiv, 1x Lüfter
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
nach:
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 378,12
EC-Karte PayPal
Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse kostenfrei.
PayPal € 6,99.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (D-55129 Mainz)
TP-LINK FUSION 2.5G POE
TP-LINK Omada Fusion 2.5G PoE V1 - Gateway - 9 Anschlüsse
Preis vom:
(Preis kann jetzt höher sein!)
€ 396,25
VISA MasterCard American Express
Gewöhnlich versandfertig in 3 bis 4 Tagen
Österreich:
Kreditkarte, Bankeinzug
siehe Shop.
Deutschland:
Kreditkarte, Lastschrift
GRATISVERSAND.

TP-Link Fusion 2.5G PoE
TP-Link Omada Fusion 2.5G PoE Gateway | 9× 2,5G | 8× PoE+ | 110 W
Preis vom:
(Preis kann jetzt höher sein!)
€ 397,39
VISA MasterCard American Express Diners Club JCB Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.

Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
TP-Link Fusion 2.5G PoE(UN)
TP-Link Omada Fusion 2.5G PoE Gateway
Preis vom:
(Preis kann jetzt höher sein!)
€ 397,39
VISA MasterCard American Express PayPal
Zentrallager: Auf Lager
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
TP-Link FUSION 2.5G POE
TP-LINK Omada Fusion 2.5G PoE V1 Gateway 9 Anschlüsse 1GbE 2.5GbE Cloud-verwaltet Desktop (FUSION 2.5G POE)
Preis vom:
(Preis kann jetzt höher sein!)
€ 403,54
Bankomatkasse / Maestro PayPal
Sofort lieferbar. Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse, PayPal € 5,90.

Lieferung nur innerhalb Deutschlands.
TP-LINK FUSION 2.5G POE
TP-LINK Omada Fusion 2.5G PoE V1 - Gateway - 9 Anschlüsse
Preis vom:
(Preis kann jetzt höher sein!)
€ 404,14
VISA MasterCard PayPal
Abhol-/Versandbereit in 1-3 Werktagen
Österreich:
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.

Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
TP-LINK FUSION 2.5G POE
TP-LINK Omada Fusion 2.5G PoE V1 - Gateway - 9 Anschlüsse
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
€ 404,16
VISA MasterCard
versandfertig in 24 bis 72 Stunden
Österreich:
Vorkasse, Kreditkarte € 5,90.
Nachnahme € 10,40.

Lieferung nur innerhalb Österreichs.
TP Link FUSION 2.5G POE
TP Link TP-LINK Omada Fusion 2.5G PoE Gateway Gateway & Hardware Controller
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 404,29
VISA MasterCard American Express Klarna PayPal
Sofort lieferbar. Lieferzeit: 1 - 2 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Irland:
Vorkasse, Kreditkarte, PayPal, sofortüberweisung.de ab € 19,90.
Niederlande:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.

Lieferung in weitere Länder auf Anfrage.
TP-Link FUSION 2.5G POE
TP-LINK Omada Fusion 2.5G PoE V1 Gateway 9 Anschlüsse 1GbE 2.5GbE Cloud-verwaltet Desktop (FUSION 2.5G POE)
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 404,68
VISA MasterCard Klarna PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
5-7 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
TP-Link FUSION 2.5G POE
TP-LINK Omada Fusion 2.5G PoE V1 - Gateway - 9 Anschlüsse
Preis vom:
(Preis kann jetzt höher sein!)
€ 407,00
EC-Karte PayPal
Versandlager: Lieferzeit 1-2 Tage
Superstore Siegburg: nicht lagernd
Stand:
Deutschland:
Vorkasse, PayPal ab € 8,-.
UK, Polen, Irland, Niederlande:
Vorkasse, PayPal ab € 15,-.

Lieferung in weitere Länder auf Anfrage.
Abholung möglich (D-53721 Siegburg)
TP-LINK FUSION 2.5G POE
TP-LINK Omada Fusion 2.5G PoE V1 - Gateway - 9 Anschlüsse
Preis vom:
(Preis kann jetzt höher sein!)
ab € 415,00
Bankomatkasse / Maestro VISA MasterCard
Versandlager: sofort versandbereit
Filiale Kapfenberg: Artikel in ca. 2-3 Tagen abholbereit
Stand:
Österreich:
Vorkasse, Kreditkarte € 9,99.
Finanzierung ab € 300,- möglich.

Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
TP-Link FUSION 2.5G POE
TP-Link Omada Fusion 2.5G PoE Gateway Gateway & Hardware Controller
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von ElectronicShop24 weniger Angebote von ElectronicShop24 Nicht gruppieren
€ 440,00
Bankomatkasse / Maestro VISA MasterCard
Versandlager: sofort versandbereit
Filiale Kapfenberg: Artikel in ca. 2-3 Tagen abholbereit
Stand:
Österreich:
Vorkasse, Kreditkarte € 9,99.
Finanzierung ab € 300,- möglich.

Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
TP-Link Fusion 2.5G PoE(UN)
TP-Link Omada Fusion 2.5G PoE Gateway
Preis vom:
(Preis kann jetzt höher sein!)
€ 427,06
VISA MasterCard PayPal
3-4 Werktage
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
TP-Link FUSION 2.5G POE
TP-Link Fusion 2.5G PoE Omada Gateway 1x 2.5GE RJ45 WAN 8x 2.5GE RJ45 LAN/WAN PoE+ Bluetooth (FUSION 2.5G POE) Blau
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 428,00
Klarna PayPal
sofort verfügbar, Lieferzeit: 3 - 5 Tage
Deutschland:
Vorkasse, PayPal, Klarna
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung möglich (D-45964 Gladbeck)
TP-LINK FUSION 2.5G POE
TP-LINK Omada Fusion 2.5G PoE Gateway Gateway & Hardware Controller
Preis vom:
(Preis kann jetzt höher sein!)
€ 430,65
VISA MasterCard PayPal
4-5 Werktage
Österreich:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
TP-Link FUSION 2.5G POE
TP-Link Fusion 2.5G PoE Omada Gateway 1x 2.5GE RJ45 WAN 8x 2.5GE RJ45 LAN/WAN PoE+ Bluetooth (FUSION 2.5G POE) Blau
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 430,66
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
über eine Woche, Lieferzeit bitte anfragen
Österreich:
Vorkasse, Kreditkarte, EPS, Cashpresso
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (1230 Wien)
TP-Link FUSION 2.5G POE(UN)
TP-Link Fusion 2.5G PoE Omada Fusion 2.5G PoE GatewayPORT: 1 × 2.5GE RJ45 WAN, 8 × 2.5GE RJ45 LAN/WAN with PoE+, 110W PoE Budget , Bluetooth.FEATURE: Omada OS & Omada Network Application, Easy Setup with Blue 5 Jahre Austauschgarantie
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
Klassifikation
Gateway - erweiterte Funktionen: WLAN Controller, Firewall
Typ
Standalone
Montage
Desktop, Rackmount (via optionaler Montagewinkel), Wallmount (via Montagewinkel)
LAN/WAN
8x RJ-45 PoE+ (2.5GBase-T, 30W)
WAN
1x RJ-45 (2.5GBase-T)
Wireless
Bluetooth
PoE
8x RJ-45 PoE+ (8x 30W), gesamt: 110W
Backplane
80Gb/​s, 59.52Mp/​s, 10kB Jumboframes, 640kB Paketpuffer, 16k MAC-Adressen
Konfiguration
1x Management-Port via Bluetooth, Webinterface, Cloud, Konfigurations-Software
Hardware
2GB DDR4 RAM
VPN
Site-to-Site/​Server/​Client (OpenVPN/​Wireguard/​IPSec/​PPTP/​SSL-VPN/​L2TP), max. 1023Mbit/s (Site-to-Site VPN Throughput), max. 300 Nutzer
Kühlung
aktiv, 1x Lüfter
Leistungsaufnahme
131W (max.)
Stromversorgung
1x DC-In Hohlbuchse (Netzanschluss, 54V) /​ 1x Netzteil (54V/​2.43A/​131.2W)
Abmessungen
226x31.5x135mm (BxHxT)
Gewicht
728g
Farbe
schwarz (anthrazit)
Besonderheiten
abnehmbare Montagewinkel, Firmwareupdates möglich, Überspannungsschutz: 4kV (Kontakt), 8kV (Luft), Touchscreen (3.69")
IEEE Standards
802.1AB, 802.1p, 802.1Q, 802.1X, 802.3, 802.3ab, 802.3i, 802.3u
RFC Standards
RFC 1157 - SNMPv1, RFC 2131 - DHCP, RFC 2516 - PPPoE, RFC 2661 - L2TP, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 4301 - IPsec, RFC 4862 - SLAAC, RFC 5424 - Syslog, RFC 5905 - NTP, RFC 8415 - DHCPv6
Letztes Preisupdate
Gelistet seit
2026-08-11, 16:41
Laden ...

Bewertung für TP-Link Desktop 2.5G Smart Gateway, 9x RJ-45, 110W PoE+

Teilen Sie uns Ihre Meinung zu TP-Link Desktop 2.5G Smart Gateway, 9x RJ-45, 110W PoE+ mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.