Zum Hauptinhalt

TP-Link Desktop 2.5G Smart Gateway, 5x RJ-45

Fusion 2.5G
Info beim Hersteller
Alle 2 Varianten anzeigen
Klassifikation
Gateway - erweiterte Funktionen: WLAN Controller, Firewall
Typ
Standalone
Montage
Desktop, Rackmount (via optionaler Montagewinkel), Wallmount (via optionaler Montagewinkel)
LAN/WAN
4x RJ-45 (2.5GBase-T)
WAN
1x RJ-45 (2.5GBase-T)
Wireless
Bluetooth
Backplane
80Gb/​s, 59.52Mp/​s, 10kB Jumboframes, 640kB Paketpuffer, 16k MAC-Adressen
Konfiguration
1x Management-Port via Bluetooth, Webinterface, Cloud, Konfigurations-Software
Hardware
2GB DDR4 RAM
VPN
Site-to-Site/​Server/​Client (OpenVPN/​Wireguard/​IPSec/​PPTP/​SSL-VPN/​L2TP), max. 1023Mbit/s (Site-to-Site VPN Throughput), max. 300 Nutzer
Kühlung
passiv
Leistungsaufnahme
9.76W (max.)
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
nach:
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 248,47
VISA MasterCard Diners Club JCB Klarna PayPal
Bestellt, wird in 4 Werktagen erwartet
Stand:
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Expressversand ab € 16,90 möglich.

Lieferung nur innerhalb Deutschlands.
TP-Link 2.5G
TP-LINK Omada 2.5G Gateway Gateway & Hardware Controller
Preis vom:
(Preis kann jetzt höher sein!)
€ 248,52
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-2 Werktage
Deutschland:
Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Polen, Irland, Niederlande:
Kreditkarte, PayPal, Klarna € 16,99.

Lieferung in weitere Länder auf Anfrage.
TP-Link FUSION 2.5G
TP-LINK Omada Fusion 2.5G Gateway Gateway & Hardware Controller (FUSION 2.5G)
Preis vom:
(Preis kann jetzt höher sein!)
€ 248,53
VISA MasterCard American Express PayPal
Auf Lager
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
TP-Link FUSION 2.5G
TP-LINK Omada Fusion 2.5G V1 Gateway 5 Anschlüsse 1GbE 2.5GbE Cloud-verwaltet Desktop / Wand- / Rack-montierbar (FUSION 2.5G)
Preis vom:
(Preis kann jetzt höher sein!)
€ 248,57
VISA MasterCard PayPal
Abhol-/Versandbereit in 1-3 Werktagen
Österreich:
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.

Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
TP-LINK FUSION 2.5G
TP-LINK Omada Fusion 2.5G V1 - Gateway - 5 Anschlüsse
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
€ 248,59
VISA MasterCard American Express Klarna PayPal
Sofort lieferbar. Lieferzeit: 1 - 2 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Irland:
Vorkasse, Kreditkarte, PayPal, sofortüberweisung.de ab € 19,90.
Niederlande:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.

Lieferung in weitere Länder auf Anfrage.
TP-Link FUSION 2.5G
TP-LINK Omada Fusion 2.5G V1 Gateway 5 Anschlüsse 1GbE 2.5GbE Cloud-verwaltet Desktop / Wand- / Rack-montierbar (FUSION 2.5G)
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 249,00
VISA MasterCard American Express PayPal
sofort lieferbar
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

TP-Link Gateway Omada Fusion 2.5G, Desktop, bis 2,1 Gbit/s Firewall, 1 Gbit/s VPN, 4x LAN/WAN, 1x WAN
Preis vom:
(Preis kann jetzt höher sein!)
€ 249,00
VISA MasterCard American Express

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Derzeit nicht auf Lager
Österreich:
Kreditkarte, Bankeinzug
siehe Shop.
Deutschland:
Kreditkarte, Lastschrift
GRATISVERSAND.

TP-Link FUSION-2.5G
TP-Link Omada Fusion 2.5G Gateway, 5× 2,5G Ports, Cloud-Management
Preis vom:
(Preis kann jetzt höher sein!)
€ 249,71
Bankomatkasse / Maestro
Wien 23: abholbereit in 2-4 Werktagen
Versandlager: versandbereit in 2-4 Werktagen
Stand:
Österreich:
Vorkasse, Nachnahme
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
Abholung nach Vorbestellung gegen Bar-/Bankomatzahlung möglich (A-1230 Wien)
TP-Link FUSION 2.5G
TP-Link Fusion 2.5G Desktop Smart Gateway (FUSION 2.5G)
Preis vom:
(Preis kann jetzt höher sein!)
€ 250,61
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-2 Werktage
Österreich:
Kreditkarte, PayPal, Klarna € 16,98.

TP-Link FUSION 2.5G
TP-LINK Omada Fusion 2.5G Gateway Gateway & Hardware Controller (FUSION 2.5G)
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
ab € 255,99
VISA MasterCard
versandfertig in 24 bis 72 Stunden
Österreich:
Vorkasse, Kreditkarte € 5,90.
Nachnahme € 10,40.

Lieferung nur innerhalb Österreichs.
TP Link Fusion 2.5G
TP Link TP-LINK Omada Fusion 2.5G Gateway
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
1 weiteres Angebot von mylemon.at weniger Angebote von mylemon.at Nicht gruppieren
€ 282,21
VISA MasterCard
versandfertig in 24 bis 72 Stunden
Österreich:
Vorkasse, Kreditkarte € 5,90.
Nachnahme € 10,40.

Lieferung nur innerhalb Österreichs.
TP Link Fusion 2.5G(UN)
TP Link Omada Fusion 2.5G Gateway
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 256,00
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
lagernd in Wien
Österreich:
Vorkasse, Kreditkarte, EPS, Cashpresso
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (1230 Wien)
TP-Link FUSION 2.5G(UN)
TP-Link Fusion 2.5G Omada Fusion 2.5G GatewayPORT: 1 x 2.5GE RJ45 WAN, 4 x 2.5GE RJ45 WAN/LAN, Bluetooth.FEATURE: Omada OS & Omada Network Application, Easy Setup with Bluetooth and 2.51-inch touch screen, Su 5 Jahre Austauschgarantie
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
ab € 256,00
Bankomatkasse / Maestro VISA MasterCard
Versandlager: in 1-2 Tagen versandbereit
Filiale Kapfenberg: Artikel in ca. 2-4 Tagen abholbereit
Stand:
Österreich:
Vorkasse, Kreditkarte € 9,99.
Finanzierung ab € 300,- möglich.

Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
TP-Link FUSION 2.5G
TP-Link Omada FUSION 2.5G Gateway
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von ElectronicShop24 weniger Angebote von ElectronicShop24 Nicht gruppieren
€ 270,00
Bankomatkasse / Maestro VISA MasterCard
Versandlager: sofort versandbereit
Filiale Kapfenberg: Artikel in ca. 2-3 Tagen abholbereit
Stand:
Österreich:
Vorkasse, Kreditkarte € 9,99.
Finanzierung ab € 300,- möglich.

Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
TP-Link Fusion 2.5G(UN)
TP-Link Omada by Fusion 2.5 G Gateway - Multigigabit Gateway
Preis vom:
(Preis kann jetzt höher sein!)
€ 256,48
VISA MasterCard PayPal
Lager Lieferant: Sofort lieferbar, 2-3 Werktage
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
TP-Link Fusion 2.5G
TP-Link Fusion 2.5G Omada Gateway 1x 2.5GE RJ45 WAN 4x 2.5GE RJ45 WAN/LAN Bluetooth (Fusion 2.5G) Schwarz/Silber
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 257,90
VISA MasterCard American Express Diners Club JCB Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.

Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
TP-Link Fusion 2.5G(UN)
TP-Link Omada Fusion 2.5G Gateway
Preis vom:
(Preis kann jetzt höher sein!)
€ 259,12
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
Versandlager: Versandbereit: Lieferzeit 4-6 Werktage
Filiale 1030 Wien: nicht lagernd
Filiale Enzersdorf/Fischa: nicht lagernd
Stand:
Österreich:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 1,30 Rabatt bei Vorkasse.

Abholung im Ladengeschäft möglich (A-1030 Wien, A-2431 Enzersdorf/Fischa)
TP-LINK FUSION 2.5G
TP-LINK Omada Fusion 2.5G V1 - Gateway - 5 Anschlüsse
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel österreichisches e-Commerce Gütezeichen
€ 261,14
VISA MasterCard PayPal
Lager Lieferant: vorrätig, 6-9 Werktage
Österreich:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
TP-Link Fusion 2.5G
TP-Link Fusion 2.5G Omada Gateway 1x 2.5GE RJ45 WAN 4x 2.5GE RJ45 WAN/LAN Bluetooth (Fusion 2.5G) Schwarz/Silber
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 261,53
VISA MasterCard Klarna PayPal
Versandbereit: Lieferzeit 4-8 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 1,31 Rabatt bei Vorkasse.

TP-LINK FUSION 2.5G
TP-LINK Omada Fusion 2.5G V1 - Gateway - 5 Anschlüsse
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 266,21
PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
lagernd
Österreich, UK, Polen, Irland, Niederlande:
Kein Versand möglich.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

TP-LINK Omada Fusion 2.5G V1 Gateway 5 Anschlüsse 1GbE 2.5GbE Cloud-verwaltet
Preis vom:
(Preis kann jetzt höher sein!)
€ 270,00
Bankomatkasse / Maestro VISA V Pay MasterCard Klarna eps PayPal cashpresso
Filiale Wiedner Hauptstraße: Lieferzeit bitte anfragen
Versandlager: Lieferzeit bitte anfragen
Stand:
Österreich:
Vorkasse, Nachnahme, Kreditkarte, PayPal, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 1,35 Rabatt bei Vorkasse.
Primetime Express-Zustellung möglich.

Lieferung nur innerhalb Österreichs.
Abholung im Ladengeschäft möglich (A-1050 Wien)
TP-Link Fusion 2.5G
TP-LINK Omada Fusion 2.5G V1 - Gateway - 5 Anschlüsse
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 276,44
Bankomatkasse / Maestro PayPal
Sofort lieferbar. Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse, PayPal € 5,90.

Lieferung nur innerhalb Deutschlands.
TP-LINK FUSION 2.5G
TP-LINK Omada Fusion 2.5G V1 - Gateway - 5 Anschlüsse
Preis vom:
(Preis kann jetzt höher sein!)
€ 283,00
EC-Karte PayPal
Versandlager: Lieferzeit 1-2 Tage
Superstore Siegburg: nicht lagernd
Stand:
Deutschland:
Vorkasse, PayPal ab € 8,-.
UK, Polen, Irland, Niederlande:
Vorkasse, PayPal ab € 15,-.

Lieferung in weitere Länder auf Anfrage.
Abholung möglich (D-53721 Siegburg)
TP-LINK FUSION 2.5G
TP-LINK Omada Fusion 2.5G V1 - Gateway - 5 Anschlüsse
Preis vom:
(Preis kann jetzt höher sein!)
€ 286,00
PayPal
2-10 Werktage aus Versandlager
Österreich:
Vorkasse, PayPal
GRATISVERSAND
(ausgenommen Speditionsware).

Lieferung in weitere Länder auf Anfrage.
Abholung mit Barzahlung/Kreditkarte möglich (A-4694 Ohlsdorf)
TP-Link Fusion 2.5G(UN)
TP-Link Omada Fusion 2.5G Gateway
Preis vom:
(Preis kann jetzt höher sein!)
WKO-Logo-Computerhandel
€ 288,87
VISA MasterCard Klarna PayPal
8-10 Werktage
Österreich:
Kreditkarte, PayPal, Klarna
GRATISVERSAND.

TP-Link FUSION 2.5G
TP-LINK Omada Fusion 2.5G V1 - Gateway - 5 Anschlüsse
Preis vom:
(Preis kann jetzt höher sein!)
€ 298,77
VISA MasterCard American Express Klarna PayPal
im Aussenlager, Lieferfrist ca. 1-3 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna € 8,99.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna, Lastschrift
GRATISVERSAND.
UK, Niederlande:
Vorkasse, Kreditkarte, PayPal € 10,99.
Polen:
Vorkasse, Kreditkarte, PayPal € 21,99.

Lieferung in weitere Länder auf Anfrage.
TP-Link Fusion 2.5G
TP-Link Omada Fusion 2.5G Gateway
Preis vom:
(Preis kann jetzt höher sein!)
Klassifikation
Gateway - erweiterte Funktionen: WLAN Controller, Firewall
Typ
Standalone
Montage
Desktop, Rackmount (via optionaler Montagewinkel), Wallmount (via optionaler Montagewinkel)
LAN/WAN
4x RJ-45 (2.5GBase-T)
WAN
1x RJ-45 (2.5GBase-T)
Wireless
Bluetooth
Backplane
80Gb/​s, 59.52Mp/​s, 10kB Jumboframes, 640kB Paketpuffer, 16k MAC-Adressen
Konfiguration
1x Management-Port via Bluetooth, Webinterface, Cloud, Konfigurations-Software
Hardware
2GB DDR4 RAM
VPN
Site-to-Site/​Server/​Client (OpenVPN/​Wireguard/​IPSec/​PPTP/​SSL-VPN/​L2TP), max. 1023Mbit/s (Site-to-Site VPN Throughput), max. 300 Nutzer
Kühlung
passiv
Leistungsaufnahme
9.76W (max.)
Stromversorgung
1x USB-C (Netzanschluss PD-In) /​ 1x Netzteil (5V/​3A/​15W)
Abmessungen
226x31.5x135mm (BxHxT)
Gewicht
535g
Farbe
schwarz (anthrazit)
Besonderheiten
Firmwareupdates möglich, Überspannungsschutz: 4kV (Kontakt), 8kV (Luft), Touchscreen (2.51")
IEEE Standards
802.1AB, 802.1p, 802.1Q, 802.1X, 802.3, 802.3ab, 802.3i, 802.3u
RFC Standards
RFC 1157 - SNMPv1, RFC 2131 - DHCP, RFC 2516 - PPPoE, RFC 2661 - L2TP, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 4301 - IPsec, RFC 4862 - SLAAC, RFC 5424 - Syslog, RFC 5905 - NTP, RFC 8415 - DHCPv6
Letztes Preisupdate
Gelistet seit
2026-08-11, 18:58
Laden ...

Bewertung für TP-Link Desktop 2.5G Smart Gateway, 5x RJ-45

Teilen Sie uns Ihre Meinung zu TP-Link Desktop 2.5G Smart Gateway, 5x RJ-45 mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.