Planet SGS-6310 Rackmount Gigabit Managed Switch, 8x RJ-45, 4x SFP+, 120W PoE+
- Klassifikation
- Switch
- Typ
- Standalone
- Montage
- Rackmount (via Montagewinkel)
- LAN
- 8x RJ-45 PoE+ (10/100/1000Base-T, 30W), 4x SFP+ (1G/10Gb/s)
- PoE
- 8x RJ-45 PoE+ (8x 30W), gesamt: 120W
- Backplane
- 128Gb/s, 72Mp/s, 9kB Jumboframes, 1.5MB Paketpuffer, 16k MAC-Adressen
- Konfiguration
- 1x seriell via RJ-45, Webinterface, Konsole
- Kühlung
- passiv
- Stromversorgung
- 1x AC-In C14 (Netzanschluss, Vorderseite) / 1x Netzteil
- Abmessungen
- 280x44x180mm (BxHxT), 1HE
- Gewicht
- 1.62kg
- Farbe
- blau
- Besonderheiten
- Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich, Überspannungsschutz: 6kV (Kontakt)
- IEEE Standards
- 802.1AB, 802.1ad, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1w, 802.1X, 802.3, 802.3ab, 802.3ad, 802.3ae, 802.3af, 802.3at, 802.3u, 802.3x, 802.3z
- RFC Standards
- RFC 1157 - SNMPv1, RFC 1350 - TFTP, RFC 2080 - RIPng, RFC 2131 - DHCP, RFC 2328 - OSPF, RFC 2516 - PPPoE, RFC 2710 - MLDv1, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 5340 - OSPFv3, RFC 5424 - Syslog, RFC 5798 - VRRP, RFC 5905 - NTP, RFC 8415 - DHCPv6, RFC Draft - TACACS+, VRRPv3
Vorkasse, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Planet Corp Planet 8-Port L3 PoE+ Managed Switch SGS-6310-8P4X
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Polen, Irland, Niederlande:
Kreditkarte, PayPal, Klarna € 16,99.
Lieferung in weitere Länder auf Anfrage.
Planet L3 PoE+ Managed Switch SGS-6310-8P4X - Switch - 8-Port (SGS-6310-8P4X)
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal, Klarna € 16,98.
Planet L3 PoE+ Managed Switch SGS-6310-8P4X - Switch - 8-Port (SGS-6310-8P4X)
(Preis kann jetzt höher sein!)
Vorkasse, PayPal, Klarna € 5,95.
Lieferung in weitere Länder auf Anfrage.
Planet SGS-6310-8P4X, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, Wandmontage8-Port - Power over Ethernet - Managed - Rack-Modul
(Preis kann jetzt höher sein!)
Vorkasse € 8,90 minus € 7,00 Rabatt.
Kreditkarte, EPS € 8,90.
PayPal € 15,90.
Klarna € 12,38.
Planet L3 PoE+ Managed Switch SGS-6310-8P4X - Switch - 8-Port
(Preis kann jetzt höher sein!)
Vorkasse € 6,90 minus € 3,51 Rabatt.
Kreditkarte, PayPal, Klarna, EPS € 6,90.
Lieferung EU-weit auf Anfrage.
Express € 14,90.
Planet L3 PoE+ Managed Switch SGS-6310-8P4X - Switch - 8-Port
(Preis kann jetzt höher sein!)
Versandlager: versandbereit in 2-4 Werktagen
Stand:
Vorkasse € 7,20.
Nachnahme € 12,60.
Lieferung nur innerhalb Österreichs.
Abholung nach Vorbestellung gegen Bar-/Bankomatzahlung möglich (A-1230 Wien)
Planet SGS-6310 Rackmount Gigabit Managed Switch (SGS-6310-8P4X)
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.
Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
Planet Corp PLANET SGS-6310-8P4X Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Blau
(Preis kann jetzt höher sein!)
Stand:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Expressversand ab € 16,90 möglich.
Lieferung nur innerhalb Deutschlands.
Planet Technology 8-Port L3 PoE+ Managed Switch SGS-6310-8P4X
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
Vorkasse, Kreditkarte, PayPal, Lastschrift, Rechnung
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Planet SGS-6310-8P4X
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Planet 8-Port L3 PoE+ Managed Switch Power over Ethernet (SGS-6310-8P4X)
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna ab € 6,93.
Lieferung in weitere Länder auf Anfrage.
PLANET SGS-6310-8P4X Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Blau (SGS-6310-8P4X)
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte € 5,90.
Nachnahme € 10,40.
Lieferung nur innerhalb Österreichs.
Filiale 1030 Wien: nicht lagernd
Filiale Enzersdorf/Fischa: nicht lagernd
Stand:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 1,86 Rabatt bei Vorkasse.
Abholung im Ladengeschäft möglich (A-1030 Wien, A-2431 Enzersdorf/Fischa)
Linz, Salzburg, Wels: 2-3 Werktage
Zentrale Timelkam: ca. 2 Werktage
Dornbirn, Graz Nord, Graz Süd, Innsbruck, Klagenfurt, Wien 20, Wien 3, Wr. Neustadt: 1 Woche
Stand:
Vorkasse, Kreditkarte, PayPal, Klarna, Cashpresso
GRATISVERSAND
minus € 1,86 Rabatt bei Vorkasse.
Finanzierung möglich.
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND
minus € 1,86 Rabatt bei Vorkasse.
Polen, Irland, Niederlande:
Vorkasse € 19,90 minus € 1,86 Rabatt.
Kreditkarte, PayPal € 19,90.
Abholung in den Filialen möglich.
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 1,88 Rabatt bei Vorkasse.
Vorkasse, Kreditkarte, PayPal, Klarna € 7,22.
PLANET SGS-6310-8P4X Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Blau (SGS-6310-8P4X)
(Preis kann jetzt höher sein!)
Filiale Innsbruck: 1 Woche
Filiale Klagenfurt: 1 Woche
Versandlager: ca. 2-3 Werktagen versandbereit, Lieferzeit 3-4 Werktage
Stand:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 1,88 Rabatt bei Vorkasse.
Deutschland:
Vorkasse, Kreditkarte, EPS
GRATISVERSAND
minus € 1,88 Rabatt bei Vorkasse.
Polen, Irland, Niederlande:
Vorkasse, Kreditkarte, Klarna
GRATISVERSAND
minus € 1,88 Rabatt bei Vorkasse.
Lieferung in weitere Länder auf Anfrage.
0%-Finanzierung möglich.
Abholung möglich (A-1120 Wien, A-6176 Völs, A-9020 Klagenfurt)
Wunschtermin-Zustellung in Wien möglich
Filiale Kapfenberg: Artikel in ca. 2-4 Tagen abholbereit
Stand:
Vorkasse, Kreditkarte € 9,99.
Finanzierung ab € 300,- möglich.
Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
Planet 8-Port L3 PoE+ Managed Switch SGS-6310-8P4X
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Irland:
Vorkasse, Kreditkarte, PayPal, sofortüberweisung.de ab € 19,90.
Niederlande:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Lieferung in weitere Länder auf Anfrage.
Vorkasse, PayPal
GRATISVERSAND
(ausgenommen Speditionsware).
Lieferung in weitere Länder auf Anfrage.
Abholung mit Barzahlung/Kreditkarte möglich (A-4694 Ohlsdorf)
Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
Kreditkarte
siehe Shop.
UK:
Kreditkarte, Lastschrift £ 9,-.
Manche Artikel nur innerhalb UK lieferbar, siehe Shop.
Planet 8-Port L3 PoE+ Managed Switch SGS-6310-8P4X
(Preis kann jetzt höher sein!)
- Klassifikation
- Switch
- Typ
- Standalone
- Montage
- Rackmount (via Montagewinkel)
- LAN
- 8x RJ-45 PoE+ (10/100/1000Base-T, 30W), 4x SFP+ (1G/10Gb/s)
- PoE
- 8x RJ-45 PoE+ (8x 30W), gesamt: 120W
- Backplane
- 128Gb/s, 72Mp/s, 9kB Jumboframes, 1.5MB Paketpuffer, 16k MAC-Adressen
- Konfiguration
- 1x seriell via RJ-45, Webinterface, Konsole
- Kühlung
- passiv
- Stromversorgung
- 1x AC-In C14 (Netzanschluss, Vorderseite) / 1x Netzteil
- Abmessungen
- 280x44x180mm (BxHxT), 1HE
- Gewicht
- 1.62kg
- Farbe
- blau
- Besonderheiten
- Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich, Überspannungsschutz: 6kV (Kontakt)
- IEEE Standards
- 802.1AB, 802.1ad, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1w, 802.1X, 802.3, 802.3ab, 802.3ad, 802.3ae, 802.3af, 802.3at, 802.3u, 802.3x, 802.3z
- RFC Standards
- RFC 1157 - SNMPv1, RFC 1350 - TFTP, RFC 2080 - RIPng, RFC 2131 - DHCP, RFC 2328 - OSPF, RFC 2516 - PPPoE, RFC 2710 - MLDv1, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 5340 - OSPFv3, RFC 5424 - Syslog, RFC 5798 - VRRP, RFC 5905 - NTP, RFC 8415 - DHCPv6, RFC Draft - TACACS+, VRRPv3
- Letztes Preisupdate
- Gelistet seit
- 2026-05-11, 14:54
-
Stand: 11.05.2026 .pdf [3.15 MB]
-
Stand: 11.05.2026 .pdf [7.31 MB]
-
Stand: 11.05.2026 .pdf [1.61 MB]
Bewertung für Planet SGS-6310 Rackmount Gigabit Managed Switch, 8x RJ-45, 4x SFP+, 120W PoE+
Teilen Sie uns Ihre Meinung zu Planet SGS-6310 Rackmount Gigabit Managed Switch, 8x RJ-45, 4x SFP+, 120W PoE+ mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.
* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.


