Zum Hauptinhalt

HPE CW 2150 Series Rackmount Gigabit Managed Switch, 16x RJ-45, 4x SFP+, 248W PoE+

S6X55A
Info beim Hersteller
Klassifikation
Switch
Typ
Standalone
Montage
Rackmount (19", via Montagewinkel)
LAN
16x RJ-45 PoE+ (10/​100/​1000Base-T), 4x SFP+ (1G/​10Gb/​s)
PoE
16x RJ-45 PoE+, gesamt: 248W
Backplane
176Gb/​s, 83.3Mp/​s, 9.216kB Jumboframes, 1.5MB Paketpuffer, 16k MAC-Adressen
Konfiguration
1x RJ-45 (Out-of-Band Management), 1x USB-A, 1x USB-C, 1x seriell via RJ-45, Webinterface, Konsole, Konfigurations-Software
Hardware
2x 1.20GHz, 1GB RAM, 512MB Flash
Kühlung
aktiv, 1x Lüfter
Leistungsaufnahme
38W (Betrieb), 25W (Leerlauf), 317W (max.)
Stromversorgung
1x AC-In C14 (Netzanschluss) /​ 1x Netzteil
Abmessungen
440x44x260mm (BxHxT), 1HE
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
nach:
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 513,07
VISA MasterCard American Express Diners Club PayPal
Sofort lieferbar, 1-3 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal € 7,95.
Gratisversand ab € 1190,- Warenwert.
UK, Polen:
Vorkasse, Kreditkarte, PayPal ab € 25,-.
Irland:
Vorkasse, Kreditkarte, PayPal ab € 38,-.
Niederlande:
Vorkasse, Kreditkarte, PayPal ab € 13,-.

Lieferung in weitere Länder auf Anfrage.
HPE S6X55A#ABB
HPE Networking Comware 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W - Switch - L3 - managed - 16 x 10/100/1000Base-T (PoE+) (S6X55A#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
ab € 513,12
EC-Karte PayPal
Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse kostenfrei.
PayPal € 6,99.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (D-55129 Mainz)
HPE S6X55A#ABB
HPE Networking Comware 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W - Switch - L3 - managed - 16 x 10/100/1000Base-T (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von XITRA.de weniger Angebote von XITRA.de Nicht gruppieren
€ 515,50
EC-Karte PayPal
Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse kostenfrei.
PayPal € 6,99.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (D-55129 Mainz)
HPE S6X55A
HPE Networking Comware 5150L 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch - Switch - L3 Lite - managed - 16 x 10/100/1000Base-T (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
€ 515,48
VISA MasterCard PayPal
sofort lieferbar - Lieferung innerh. von 1-2 Werktagen
Deutschland:
Vorkasse, Kreditkarte, PayPal € 4,99.

Lieferung in weitere Länder auf Anfrage.
HPE S6X55A
HPE Networking Comware 5150L 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch - Switch - L3 Lite - managed - 16 x 10/100/1000Base-T (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
ab € 515,75
EC-Karte PayPal
siehe Shop
Deutschland:
Vorkasse, PayPal
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE S6X55A#ABB
HPE Networking Comware 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W - Switch - L3 - managed - 16 x 10/100/1000Base-T (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von MetaComp weniger Angebote von MetaComp Nicht gruppieren
€ 518,12
EC-Karte PayPal
siehe Shop
Deutschland:
Vorkasse, PayPal
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE S6X55A
HPE Networking Comware 5150L 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch - Switch - L3 Lite - managed - 16 x 10/100/1000Base-T (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
ab € 516,88
VISA MasterCard PayPal
Abhol-/Versandbereit in 1-3 Werktagen
Österreich:
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.

Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
HPE S6X55A#ABB
HPE Networking Comware 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W - Switch - L3 - managed - 16 x 10/100/1000Base-T (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
1 weiteres Angebot von BA-Computer weniger Angebote von BA-Computer Nicht gruppieren
€ 516,88
VISA MasterCard PayPal
Abhol-/Versandbereit in 1-3 Werktagen
Österreich:
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.

Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
HPE S6X55A
HPE Networking Comware 5150L 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch - Switch - L3 Lite - managed - 16 x 10/100/1000Base-T (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
€ 516,90
Bankomatkasse / Maestro Klarna
2 - 3 Werktage
Österreich:
Vorkasse, Nachnahme, Klarna
GRATISVERSAND.

Versand nur innerhalb Österreichs.
Abholung nach Vereinbarung möglich (A-1140 Wien)
HP ENT S6X55A#ABB
HP ENT HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch EU en
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
€ 516,92
Bankomatkasse / Maestro
Wien 23: abholbereit in 1-2 Werktagen
Versandlager: versandbereit in 1-2 Werktagen
Stand:
Österreich:
Vorkasse € 7,20.
Nachnahme € 12,60.

Lieferung nur innerhalb Österreichs.
Abholung nach Vorbestellung gegen Bar-/Bankomatzahlung möglich (A-1230 Wien)
HP Enterprise S6X55A-ABB
HP Enterprise CW 2150 Series Rackmount Gigabit Managed Switch (S6X55A-ABB)
Preis vom:
(Preis kann jetzt höher sein!)
€ 518,11
VISA MasterCard American Express PayPal
ca. 2-5 Tage
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

HPE Switch Networking CW 2150, S6X55A, managed, 16-port, 1 Gbit/s, 16x PoE+, 4x SFP+
Preis vom:
(Preis kann jetzt höher sein!)
€ 530,63
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-2 Werktage
Deutschland:
Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Polen, Irland, Niederlande:
Kreditkarte, PayPal, Klarna € 16,99.

Lieferung in weitere Länder auf Anfrage.
HP Enterprise S6X55A#ABB
HP Enterprise Hewlett Packard Enterprise HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch EU en (S6X55A#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
ab € 534,99
VISA MasterCard
versandfertig in 24 bis 72 Stunden
Österreich:
Vorkasse, Kreditkarte € 5,90.
Nachnahme € 10,40.

Lieferung nur innerhalb Österreichs.
HP S6X55A#ABB
HP HPE Networking CW 2150 16p 10M/100M/1G P
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
1 weiteres Angebot von mylemon.at weniger Angebote von mylemon.at Nicht gruppieren
€ 534,99
VISA MasterCard
versandfertig in 24 bis 72 Stunden
Österreich:
Vorkasse, Kreditkarte € 5,90.
Nachnahme € 10,40.

Lieferung nur innerhalb Österreichs.
HP S6X55A
HP NW CW 2150 16G POE+ 4P 24-STOCK
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
ab € 535,00
Bankomatkasse / Maestro VISA MasterCard
Versandlager: sofort versandbereit
Filiale Kapfenberg: Artikel in ca. 1-2 Tagen abholbereit
Stand:
Österreich:
Vorkasse, Kreditkarte
GRATISVERSAND.
Finanzierung ab € 300,- möglich.

Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
HPE S6X55A
HPE NW CW 2150 16G POE+ 4P 24-STOCK
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von ElectronicShop24 weniger Angebote von ElectronicShop24 Nicht gruppieren
€ 541,00
Bankomatkasse / Maestro VISA MasterCard
Versandlager: sofort versandbereit
Filiale Kapfenberg: Artikel in ca. 1-2 Tagen abholbereit
Stand:
Österreich:
Vorkasse, Kreditkarte
GRATISVERSAND.
Finanzierung ab € 300,- möglich.

Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
HPE S6X55A#ABB
HPE Networking CW 2150 16p 10M/100M/1G P
Preis vom:
(Preis kann jetzt höher sein!)
€ 535,09
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-2 Werktage
Österreich:
Kreditkarte, PayPal, Klarna € 16,98.

HP Enterprise S6X55A#ABB
HP Enterprise Hewlett Packard Enterprise HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch EU en (S6X55A#ABB)
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
ab € 538,28
VISA MasterCard American Express PayPal
Zentrallager: Auf Lager
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
HP Enterprise S6X55A#ABB
HP Enterprise HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch EU Power over Ethernet (S6X55A#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von Future-X.de weniger Angebote von Future-X.de Nicht gruppieren
€ 538,59
VISA MasterCard American Express PayPal
Zentrallager: Auf Lager
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
HP Enterprise S6X55A
HP Enterprise HPE NW CW 2150 16G PoE+ 4P 248W Sw Power over Ethernet (S6X55A)
Preis vom:
(Preis kann jetzt höher sein!)
ab € 539,00
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
versand- bzw. abholbereit in 1-2 Werktagen
Österreich:
Vorkasse, Kreditkarte, EPS, Cashpresso
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (1230 Wien)
HP Enterprise S6X55A
HP Enterprise Networking Comware 5150L 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch, L3 Lite, managed, 16x10/100/1000Base-T (PoE+) + 4x1/10Base-X SFP+, an Rack montierbar, PoE+ (248 W)
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
1 weiteres Angebot von CLS-IT weniger Angebote von CLS-IT Nicht gruppieren
€ 539,00
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
versand- bzw. abholbereit in 1-2 Werktagen
Österreich:
Vorkasse, Kreditkarte, EPS, Cashpresso
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (1230 Wien)
HP Enterprise S6X55A#ABB
HP Enterprise Networking Comware 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W, Switch, L3, managed, 16x10/100/1000Base-T (PoE+) + 4x1 Gigabit / 10 Gigabit SFP+ (Uplink / Stacking), an Rack montierbar, PoE+ (248 W)
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
ab € 539,00
VISA MasterCard PayPal
Lager Lieferant: vorrätig, 6-9 Werktage
Österreich:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
HP Enterprise S6X55A#ABB
HP Enterprise HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch EU en (20 Ports) (S6X55A#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
1 weiteres Angebot von galaxus.at weniger Angebote von galaxus.at Nicht gruppieren
€ 599,83
VISA MasterCard PayPal
Lager Lieferant: Sofort lieferbar, 1-2 Werktage
Österreich:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
HP Enterprise S6X55A
HP Enterprise HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch, Power over Ethernet (PoE) (16 Ports) (S6X55A)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 543,70
Bankomatkasse / Maestro PayPal
Sofort lieferbar. Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse, PayPal € 5,90.

Lieferung nur innerhalb Deutschlands.
HPE S6X55A
HPE Networking Comware 5150L 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch - Switch - L3 Lite - managed - 16 x 10/100/1000Base-T (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
ab € 546,46
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
Versandlager: Lagernd: Lieferzeit 1-3 Werktage
Filiale 1030 Wien: nicht lagernd
Filiale Enzersdorf/Fischa: nicht lagernd
Stand:
Österreich:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 2,73 Rabatt bei Vorkasse.

Abholung im Ladengeschäft möglich (A-1030 Wien, A-2431 Enzersdorf/Fischa)
HPE S6X55A
HPE Networking Comware 5150L 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch - Switch - L3 Lite - managed - 16 x 10/100/1000Base-T (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel österreichisches e-Commerce Gütezeichen
1 weiteres Angebot von 0815 weniger Angebote von 0815 Nicht gruppieren
€ 547,47
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
Versandlager: Lagernd: Lieferzeit 1-3 Werktage
Filiale 1030 Wien: nicht lagernd
Filiale Enzersdorf/Fischa: nicht lagernd
Stand:
Österreich:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 2,74 Rabatt bei Vorkasse.

Abholung im Ladengeschäft möglich (A-1030 Wien, A-2431 Enzersdorf/Fischa)
HPE S6X55A#ABB
HPE Networking Comware 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W - Switch - L3 - managed - 16 x 10/100/1000Base-T (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel österreichisches e-Commerce Gütezeichen
ab € 549,26
VISA MasterCard Klarna PayPal
Versandbereit: Lieferzeit 3-5 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 2,75 Rabatt bei Vorkasse.

HPE S6X55A
HPE Networking Comware 5150L 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch - Switch - L3 Lite - managed - 16 x 10/100/1000Base-T (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
1 weiteres Angebot von 0815.eu weniger Angebote von 0815.eu Nicht gruppieren
€ 550,28
VISA MasterCard Klarna PayPal
Versandbereit: Lieferzeit 3-5 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 2,75 Rabatt bei Vorkasse.

HPE S6X55A#ABB
HPE Networking Comware 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W - Switch - L3 - managed - 16 x 10/100/1000Base-T (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 550,50
Bankomatkasse / Maestro VISA V Pay MasterCard PayPal
24 Stück binnen 24 Stunden verfügbar
Stand:
Österreich:
Vorkasse, Nachnahme € 12,-.
Kreditkarte, PayPal € 23,01.
Expresszustellung Wien und Umgebung ab € 24,-.

Lieferung in weitere Länder auf Anfrage.
Abholung im Ladengeschäft möglich (A-1030 Wien)
HPE S6X55A
NW CW 2150 16G POE+ 4P 24-STOC
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
ab € 560,28
VISA MasterCard PayPal
Lager Lieferant: Sofort lieferbar, 1-3 Werktage
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
HP Enterprise S6X55A
HP Enterprise HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch, Power over Ethernet (PoE) (16 Ports) (S6X55A)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
1 weiteres Angebot von galaxus weniger Angebote von galaxus Nicht gruppieren
€ 573,09
VISA MasterCard PayPal
Lager Lieferant: Sofort lieferbar, 2-4 Werktage
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
HP Enterprise S6X55A#ABB
HP Enterprise HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch EU en (20 Ports) (S6X55A#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 570,32
VISA MasterCard American Express Diners Club PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse € 5,99 minus € 2,85 Rabatt.
Kreditkarte, PayPal € 5,99.

Lieferung in weitere Länder möglich.
HPE Networking S6X55A#ABB
HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch (S6X55A)
Preis vom:
(Preis kann jetzt höher sein!)
€ 570,33
VISA MasterCard American Express Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse € 5,99 minus € 2,85 Rabatt.
Kreditkarte, PayPal, Klarna € 5,99.
UK, Irland:
Vorkasse ab € 24,95 minus 0,5% Rabatt vom Warenwert.
Kreditkarte, PayPal ab € 24,95.

Lieferung in weitere Länder auf Anfrage.
HPE Networking S6X55A#ABB
HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch (S6X55A)
Preis vom:
(Preis kann jetzt höher sein!)
€ 575,11
VISA MasterCard American Express Diners Club Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse € 15,90 minus € 2,88 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.

HPE Networking S6X55A#ABB
HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch (S6X55A)
Preis vom:
(Preis kann jetzt höher sein!)
€ 575,12
VISA MasterCard American Express Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse € 15,90 minus € 2,88 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.

HPE Networking S6X55A#ABB
HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch (S6X55A)
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
ab € 583,34
VISA MasterCard Klarna PayPal
4-6 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna € 8,90.

Lieferung in weitere Länder auf Anfrage.
HPE S6X55A#ABA
HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch, Power over Ethernet (PoE)
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von Kaufland.de weniger Angebote von Kaufland.de Nicht gruppieren
€ 592,67
VISA MasterCard Klarna PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
6-8 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
HPE S6X55A#ABB
HPE Networking Comware 2150, 16 Ports, 10M/100M/1G PoE+, 4 SFP+ Ports (1G/10G), 248W - Switch - Layer 3 - verwaltet - 16 x 10/100/1000Base-T (mit PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
€ 599,00
VISA MasterCard American Express PayPal
3-7 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Lastschrift, Rechnung
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
HPE Aruba S6X55A
HPE Aruba S6X55A
Preis vom:
(Preis kann jetzt höher sein!)
€ 599,00
VISA MasterCard PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Lieferzeit 5-9 Werktage
Österreich:
Kreditkarte, PayPal € 25,-.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
UK, Polen, Irland, Niederlande:
Kreditkarte, PayPal
siehe Shop.

HPE Aruba S6X55A
HPE Aruba S6X55A neu
Preis vom:
(Preis kann jetzt höher sein!)
€ 600,95
VISA MasterCard American Express Klarna eps PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Sofort lieferbar, Lieferung in 2-3 Werktagen
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna, EPS € 24,99.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
HPE S6X55A#ABB
HPE Networking Comware 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch L3 Managed 16 x 10/100/1000Base-T (PoE+) + 4 x 1 Gigabit / 10 Gigabit
Preis vom:
(Preis kann jetzt höher sein!)
ab € 609,84
VISA MasterCard Klarna PayPal
5-7 Werktage
Österreich:
Kreditkarte, PayPal, Klarna
GRATISVERSAND.

HPE S6X55A
HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch, Power over Ethernet (PoE)
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von Kaufland.at weniger Angebote von Kaufland.at Nicht gruppieren
€ 610,98
VISA MasterCard Klarna PayPal
5-7 Werktage
Österreich:
Kreditkarte, PayPal, Klarna
GRATISVERSAND.

HP S6X55A#ABB
HP HPE Networking Comware 2150, 16 Ports, 10M/100M/1G PoE+, 4 SFP+ Ports (1G/10G), 248W - Switch - Layer 3 - verwaltet - 16 x 10/100/1000Base-T (mit PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
€ 632,81
VISA MasterCard Klarna PayPal
Lieferzeit 5 Tage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 6,93.

Lieferung in weitere Länder auf Anfrage.
HPE S6X55A
HPE S6X55A Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1/10G 248W Switch (S6X55A)
Preis vom:
(Preis kann jetzt höher sein!)
Mehr Angebote anzeigen
Klassifikation
Switch
Typ
Standalone
Montage
Rackmount (19", via Montagewinkel)
LAN
16x RJ-45 PoE+ (10/​100/​1000Base-T), 4x SFP+ (1G/​10Gb/​s)
PoE
16x RJ-45 PoE+, gesamt: 248W
Backplane
176Gb/​s, 83.3Mp/​s, 9.216kB Jumboframes, 1.5MB Paketpuffer, 16k MAC-Adressen
Konfiguration
1x RJ-45 (Out-of-Band Management), 1x USB-A, 1x USB-C, 1x seriell via RJ-45, Webinterface, Konsole, Konfigurations-Software
Hardware
2x 1.20GHz, 1GB RAM, 512MB Flash
Kühlung
aktiv, 1x Lüfter
Leistungsaufnahme
38W (Betrieb), 25W (Leerlauf), 317W (max.)
Stromversorgung
1x AC-In C14 (Netzanschluss) /​ 1x Netzteil
Abmessungen
440x44x260mm (BxHxT), 1HE
Gewicht
3.6kg
Farbe
schwarz
Besonderheiten
Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich, Überspannungsschutz: 6kV (Kontakt)
Garantie
lebenslang (10 Jahre in AT/​DE)
IEEE Standards
802.1AB, 802.1ad, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1w, 802.1X, 802.3, 802.3ab, 802.3ad, 802.3af, 802.3ah, 802.3at, 802.3az, 802.3x
RFC Standards
ANSI/​TIA-1057 - LLDP-MED, RFC 1112 - IGMPv1, RFC 1350 - TFTP, RFC 2236 - IGMPv2, RFC 2465 - SNMPv6, RFC 2710 - MLDv1, RFC 3376 - IGMPv3, RFC 3810 - MLDv2, RFC 4253 - SSH, RFC 8415 - DHCPv6
Letztes Preisupdate
Gelistet seit
2026-05-04, 19:43
Laden ...

Bewertung für HPE CW 2150 Series Rackmount Gigabit Managed Switch, 16x RJ-45, 4x SFP+, 248W PoE+

Teilen Sie uns Ihre Meinung zu HPE CW 2150 Series Rackmount Gigabit Managed Switch, 16x RJ-45, 4x SFP+, 248W PoE+ mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.