Zum Hauptinhalt

HPE Aruba CX 8360 v2 Series Rackmount 25G Managed Switch, 16x SFP28, 2x QSFP28, Back to Front Airflow

JL703C / 8360v2-16Y2C
Info beim Hersteller
Klassifikation
Switch
Typ
Standalone
Montage
Rackmount (19", via optionaler Montagewinkel)
LAN
16x SFP28 (1G/​10G/​25Gb/​s), 2x QSFP28 (40G/​100Gb/​s)
Backplane
1.2Tb/​s, 9kB Jumboframes, 32MB Paketpuffer, 212k MAC-Adressen
Konfiguration
1x USB-A, 1x USB-C, 1x seriell via RJ-45, Webinterface, Konsole, Konfigurations-Software
Hardware
4x 1.80GHz, 16GB RAM, 32GB Flash
Kühlung
aktiv, 3x Lüftermodul (je 1x Lüfter, hinten nach vorne, Hot-Plug)
Leistungsaufnahme
110W (Leerlauf), 325W (max.)
Stromversorgung
1x AC-In C14 (Netzanschluss) /​ 1x Netzteil (Hot-Plug), optional 1x redundantes Netzteil (Hot-Plug)
Abmessungen
442.5x44x406.4mm (BxHxT), 1HE
Gewicht
7.71kg
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
nach:
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 26558,77
VISA MasterCard American Express Diners Club PayPal
Geringe Menge, 1-3 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.
UK, Polen:
Vorkasse, Kreditkarte, PayPal ab € 25,-.
Irland:
Vorkasse, Kreditkarte, PayPal ab € 38,-.
Niederlande:
Vorkasse, Kreditkarte, PayPal ab € 13,-.

Lieferung in weitere Länder auf Anfrage.
HPE JL703C#ABB
HPE Aruba CX 8360-16Y2C V2 - Switch - L3 - managed (JL703C#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 26558,81
EC-Karte PayPal
Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (D-55129 Mainz)
HPE JL703C#ABB
HPE Aruba CX 8360-16Y2C V2 - Switch - L3 - managed
Preis vom:
(Preis kann jetzt höher sein!)
€ 26586,56
EC-Karte PayPal
siehe Shop
Deutschland:
Vorkasse, PayPal
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE JL703C#ABB
HPE Aruba CX 8360-16Y2C V2 - Switch - L3 - managed
Preis vom:
(Preis kann jetzt höher sein!)
€ 26650,00
VISA MasterCard American Express PayPal
3-7 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Lastschrift, Rechnung
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
HPE Aruba JL703C
HPE Aruba HPE - Aruba JL703C
Preis vom:
(Preis kann jetzt höher sein!)
€ 27824,27
VISA MasterCard Klarna PayPal
Bestellware - 12-14 Tage Lieferzeit
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna € 5,99.

Lieferung nur innerhalb Deutschlands.
HP Enterprise JL703C#ABB
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-16Y2C V2
Preis vom:
(Preis kann jetzt höher sein!)
€ 27980,26
VISA MasterCard PayPal
Lager Lieferant: Sofort lieferbar, 2-4 Werktage
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
Aruba JL703C#ABB
Aruba HPE 8360-16Y2C v2 16p 25G SFP/SFP+/SFP28 2p 100G QSFP+/28 Back-to-Front 3 Fans 2 AC Bdl (16 Ports) (JL703C#ABB) Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 28338,98
VISA MasterCard PayPal
Abhol-/Versandbereit in 1-3 Werktagen
Österreich:
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.

Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
HPE JL703C#ABB
HPE Aruba CX 8360-16Y2C V2 - Switch - L3 - managed
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
€ 28339,00
VISA MasterCard PayPal
Lager Lieferant: vorrätig, 6-9 Werktage
Österreich:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
Aruba JL703C#ABB
Aruba HPE 8360-16Y2C v2 16p 25G SFP/SFP+/SFP28 2p 100G QSFP+/28 Back-to-Front 3 Fans 2 AC Bdl (16 Ports) (JL703C#ABB) Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 34804,63
VISA MasterCard Klarna PayPal
Bestellware. 13-15 Tage Lieferzeit
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.

Lieferung nur innerhalb Österreichs.
HP Enterprise JL703C#ABB
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-16Y2C V2
Preis vom:
(Preis kann jetzt höher sein!)
€ 35709,03

PLN 156659,00

VISA MasterCard Klarna
Produkt sprowadzany, czas dostawy 13-14 dni
Polen:
Vorkasse, Kreditkarte, Klarna PLN 20,-.

Lieferung nur innerhalb Polens.
HP Enterprise JL703C#ABB
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-16Y2C V2
Preis vom:
(Preis kann jetzt höher sein!)
€ 36114,58
VISA MasterCard Klarna PayPal
Versandbereit: Lieferzeit 3-5 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 180,57 Rabatt bei Vorkasse.

HPE JL703C#ABB
HPE Aruba CX 8360-16Y2C V2 - Switch - L3 - managed
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 36418,07
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
versand- bzw. abholbereit in 1-2 Werktagen
Österreich:
Vorkasse, Kreditkarte, EPS, Cashpresso
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (1230 Wien)
HP Enterprise JL703C#ABB
HP Enterprise Aruba CX 8360-16Y2C V2, Switch, L3, managed, 16x1/10/25 Gigabit Ethernet SFP / SFP+ / SFP28 + 2x 40/100 Gigabit QSFP+ / QSFP28, Luftstrom von hinten nach vorne, an Rack montierbar
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 36418,07
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
Versandlager: Lagernd: Lieferzeit 1-3 Werktage
Filiale 1030 Wien: nicht lagernd
Filiale Enzersdorf/Fischa: nicht lagernd
Stand:
Österreich:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 182,09 Rabatt bei Vorkasse.

Abholung im Ladengeschäft möglich (A-1030 Wien, A-2431 Enzersdorf/Fischa)
HPE JL703C#ABB
HPE Aruba CX 8360-16Y2C V2 - Switch - L3 - managed
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel österreichisches e-Commerce Gütezeichen
€ 39312,57
VISA MasterCard American Express Diners Club PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Lieferung in 4-6 Werktagen
Österreich:
Kreditkarte, PayPal
GRATISVERSAND.
Deutschland:
Kein Versand möglich.

Lieferung nur innerhalb Österreichs.
HPE JL703C#ABB
HPE Aruba CX 8360-16Y2C V2 - Switch - L3 - managed Switch 0
Preis vom:
(Preis kann jetzt höher sein!)
Klassifikation
Switch
Typ
Standalone
Montage
Rackmount (19", via optionaler Montagewinkel)
LAN
16x SFP28 (1G/​10G/​25Gb/​s), 2x QSFP28 (40G/​100Gb/​s)
Backplane
1.2Tb/​s, 9kB Jumboframes, 32MB Paketpuffer, 212k MAC-Adressen
Konfiguration
1x USB-A, 1x USB-C, 1x seriell via RJ-45, Webinterface, Konsole, Konfigurations-Software
Hardware
4x 1.80GHz, 16GB RAM, 32GB Flash
Kühlung
aktiv, 3x Lüftermodul (je 1x Lüfter, hinten nach vorne, Hot-Plug)
Leistungsaufnahme
110W (Leerlauf), 325W (max.)
Stromversorgung
1x AC-In C14 (Netzanschluss) /​ 1x Netzteil (Hot-Plug), optional 1x redundantes Netzteil (Hot-Plug)
Abmessungen
442.5x44x406.4mm (BxHxT), 1HE
Gewicht
7.71kg
Farbe
schwarz
Besonderheiten
Metallgehäuse, Firmwareupdates möglich
Garantie
lebenslang (10 Jahre in AT/​DE)
IEEE Standards
802.1AB, 802.1AE, 802.1AEbn, 802.1AEbw, 802.1ak, 802.1AX, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1t, 802.1v, 802.1w, 802.1X, 802.3ad, 802.3ae, 802.3an, 802.3ba, 802.3bj, 802.3by, 802.3cc, 802.3cd, 802.3x, 802.3z
RFC Standards
RFC 1350 - TFTP, RFC 2080 - RIPng, RFC 2131 - DHCP, RFC 2328 - OSPF, RFC 2453 - RIPv2, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 3416 - SNMPv2c, RFC 3810 - MLDv2, RFC 4253 - SSH, RFC 4271 - BGP-4, RFC 5340 - OSPFv3, RFC 5424 - Syslog, RFC 5798 - VRRP, RFC 5880 - BFD, RFC 5905 - NTP, RFC Draft - TACACS+
AV Standards
AVB
Letztes Preisupdate
Gelistet seit
2026-08-10, 12:58
Laden ...

Bewertung für HPE Aruba CX 8360 v2 Series Rackmount 25G Managed Switch, 16x SFP28, 2x QSFP28, Back to Front Airflow

Teilen Sie uns Ihre Meinung zu HPE Aruba CX 8360 v2 Series Rackmount 25G Managed Switch, 16x SFP28, 2x QSFP28, Back to Front Airflow mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.