HPE Aruba CX 8360 v2 Series Rackmount 25G Managed Switch, 32x SFP28, 4x QSFP28, Front to Back Airflow
- Klassifikation
- Switch
- Typ
- Standalone
- Montage
- Rackmount (19", via optionaler Montagewinkel)
- LAN
- 28x SFP28 (1G/10G/25Gb/s), 4x QSFP28 (40G/100Gb/s), 4x SFP28 (10G/25Gb/s, MACsec)
- Backplane
- 2.4Tb/s, 14.8Mp/s, 9kB Jumboframes, 32MB Paketpuffer, 212k MAC-Adressen
- Konfiguration
- 1x USB-A, 1x USB-C, 1x seriell via RJ-45, Webinterface, Konsole, Konfigurations-Software
- Hardware
- 4x 1.80GHz, 16GB RAM, 32GB Flash
- Kühlung
- aktiv, 3x Lüftermodul (je 1x Lüfter, vorne nach hinten, Hot-Plug)
- Leistungsaufnahme
- 120W (Leerlauf), 425W (max.)
- Stromversorgung
- 1x AC-In C14 (Netzanschluss) / 1x Netzteil (Hot-Plug), optional 1x redundantes Netzteil (Hot-Plug)
- Abmessungen
- 442.5x44x406.4mm (BxHxT), 1HE
- Gewicht
- 8.19kg
Vorkasse, Kreditkarte, PayPal, Lastschrift, Rechnung
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
HPE Aruba HPE - Aruba JL700C
(Preis kann jetzt höher sein!)
Kreditkarte, Bankeinzug
siehe Shop.
Deutschland:
Kreditkarte, Lastschrift
GRATISVERSAND.
HPE - Aruba JL700C neu
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
1 weiteres Angebot von galaxus weniger Angebote von galaxus
Nicht gruppierenKreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
Vorkasse
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (D-55129 Mainz)
HPE Aruba CX 8360-32Y4C V2 - Switch - L3 - managed
(Preis kann jetzt höher sein!)
1 weiteres Angebot von XITRA.de weniger Angebote von XITRA.de
Nicht gruppierenVorkasse
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (D-55129 Mainz)
HPE Aruba CX 8360-32Y4C - Switch - L3 - managed
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.
UK, Polen:
Vorkasse, Kreditkarte, PayPal ab € 25,-.
Irland:
Vorkasse, Kreditkarte, PayPal ab € 38,-.
Niederlande:
Vorkasse, Kreditkarte, PayPal ab € 13,-.
Lieferung in weitere Länder auf Anfrage.
Vorkasse, PayPal
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE Aruba CX 8360-32Y4C V2 - Switch - L3 - managed
(Preis kann jetzt höher sein!)
1 weiteres Angebot von MetaComp weniger Angebote von MetaComp
Nicht gruppierenVorkasse, PayPal
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE Aruba CX 8360-32Y4C - Switch - L3 - managed
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.
Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
1 weiteres Angebot von BA-Computer weniger Angebote von BA-Computer
Nicht gruppierenVorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.
Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
1 weiteres Angebot von galaxus.at weniger Angebote von galaxus.at
Nicht gruppierenKreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
Versandlager: Lieferzeit bitte anfragen
Stand:
Vorkasse, Nachnahme, Kreditkarte, PayPal, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 166,56 Rabatt bei Vorkasse.
Primetime Express-Zustellung möglich.
Lieferung nur innerhalb Österreichs.
Abholung im Ladengeschäft möglich (A-1050 Wien)
Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Polen, Irland, Niederlande:
Kreditkarte, PayPal, Klarna € 16,99.
Lieferung in weitere Länder auf Anfrage.
HP Enterprise Hewlett Packard Enterprise Aruba 8360-32Y4C v2 Managed L3 1U (JL700C#ABB)
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal, Klarna € 16,98.
HP Enterprise Hewlett Packard Enterprise Aruba 8360-32Y4C v2 Managed L3 1U (JL700C#ABB)
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 5,99.
Lieferung nur innerhalb Deutschlands.
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-32Y4C
(Preis kann jetzt höher sein!)
1 weiteres Angebot von Proshop.de weniger Angebote von Proshop.de
Nicht gruppierenVorkasse, Kreditkarte, PayPal, Klarna € 5,99.
Lieferung nur innerhalb Deutschlands.
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-32Y4C
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.
Lieferung nur innerhalb Österreichs.
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-32Y4C
(Preis kann jetzt höher sein!)
1 weiteres Angebot von Proshop.at weniger Angebote von Proshop.at
Nicht gruppierenVorkasse, Kreditkarte, PayPal, Klarna € 6,99.
Lieferung nur innerhalb Österreichs.
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-32Y4C
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, EPS, Cashpresso
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (1230 Wien)
1 weiteres Angebot von CLS-IT weniger Angebote von CLS-IT
Nicht gruppierenVorkasse, Kreditkarte, EPS, Cashpresso
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (1230 Wien)
Filiale 1030 Wien: nicht lagernd
Filiale Enzersdorf/Fischa: nicht lagernd
Stand:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 176,93 Rabatt bei Vorkasse.
Abholung im Ladengeschäft möglich (A-1030 Wien, A-2431 Enzersdorf/Fischa)
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 177,40 Rabatt bei Vorkasse.
Vorkasse, Nachnahme € 15,50.
Kreditkarte, PayPal € 751,99.
Expresszustellung Wien und Umgebung ab € 24,-.
Lieferung in weitere Länder auf Anfrage.
Abholung im Ladengeschäft möglich (A-1030 Wien)
Vorkasse, Kreditkarte, Klarna PLN 20,-.
Lieferung nur innerhalb Polens.
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-32Y4C
(Preis kann jetzt höher sein!)
1 weiteres Angebot von Proshop.pl weniger Angebote von Proshop.pl
Nicht gruppierenVorkasse, Kreditkarte, Klarna PLN 20,-.
Lieferung nur innerhalb Polens.
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-32Y4C
(Preis kann jetzt höher sein!)
Vorkasse, PayPal € 8,93.
Lieferung in weitere Länder auf Anfrage.
HP Enterprise HPE Aruba Networking CX 8360-32Y4C v2 32p 25G SFP/+/28 4 Sec 4p 100G QSFP+/28 FB 3 Fans 2 AC Bdl
(Preis kann jetzt höher sein!)
Vorkasse, PayPal, Rechnung € 25,-.
Deutschland:
Vorkasse, PayPal, Rechnung € 9,90.
Lieferung in weitere Länder auf Anfrage.
HPE Aruba 8360-32Y4C v2 FB 3F 2AC Bdl
(Preis kann jetzt höher sein!)
- Klassifikation
- Switch
- Typ
- Standalone
- Montage
- Rackmount (19", via optionaler Montagewinkel)
- LAN
- 28x SFP28 (1G/10G/25Gb/s), 4x QSFP28 (40G/100Gb/s), 4x SFP28 (10G/25Gb/s, MACsec)
- Backplane
- 2.4Tb/s, 14.8Mp/s, 9kB Jumboframes, 32MB Paketpuffer, 212k MAC-Adressen
- Konfiguration
- 1x USB-A, 1x USB-C, 1x seriell via RJ-45, Webinterface, Konsole, Konfigurations-Software
- Hardware
- 4x 1.80GHz, 16GB RAM, 32GB Flash
- Kühlung
- aktiv, 3x Lüftermodul (je 1x Lüfter, vorne nach hinten, Hot-Plug)
- Leistungsaufnahme
- 120W (Leerlauf), 425W (max.)
- Stromversorgung
- 1x AC-In C14 (Netzanschluss) / 1x Netzteil (Hot-Plug), optional 1x redundantes Netzteil (Hot-Plug)
- Abmessungen
- 442.5x44x406.4mm (BxHxT), 1HE
- Gewicht
- 8.19kg
- Farbe
- schwarz
- Besonderheiten
- Metallgehäuse, Firmwareupdates möglich
- Garantie
- lebenslang (10 Jahre in AT/DE)
- IEEE Standards
- 802.1AB, 802.1AE, 802.1AEbn, 802.1AEbw, 802.1ak, 802.1AX, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1t, 802.1v, 802.1w, 802.1X, 802.3ad, 802.3ae, 802.3an, 802.3ba, 802.3bj, 802.3by, 802.3cc, 802.3cd, 802.3x, 802.3z
- RFC Standards
- RFC 1350 - TFTP, RFC 2080 - RIPng, RFC 2131 - DHCP, RFC 2328 - OSPF, RFC 2453 - RIPv2, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 3416 - SNMPv2c, RFC 3810 - MLDv2, RFC 4253 - SSH, RFC 4271 - BGP-4, RFC 5340 - OSPFv3, RFC 5424 - Syslog, RFC 5798 - VRRP, RFC 5880 - BFD, RFC 5905 - NTP, RFC Draft - TACACS+
- AV Standards
- AVB
- Letztes Preisupdate
- Gelistet seit
- 2026-08-10, 12:10
-
Stand: 10.08.2026 .pdf [721.47 KB]
-
Stand: 10.08.2026 .pdf [5.86 MB]
Bewertung für HPE Aruba CX 8360 v2 Series Rackmount 25G Managed Switch, 32x SFP28, 4x QSFP28, Front to Back Airflow
Teilen Sie uns Ihre Meinung zu HPE Aruba CX 8360 v2 Series Rackmount 25G Managed Switch, 32x SFP28, 4x QSFP28, Front to Back Airflow mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.
* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.

