Zum Hauptinhalt

HPE Aruba CX 8360 v2 Series Rackmount 25G Managed Switch, 32x SFP28, 4x QSFP28, Front to Back Airflow

JL700C / 8360v2-32Y4C
Info beim Hersteller
Klassifikation
Switch
Typ
Standalone
Montage
Rackmount (19", via optionaler Montagewinkel)
LAN
28x SFP28 (1G/​10G/​25Gb/​s), 4x QSFP28 (40G/​100Gb/​s), 4x SFP28 (10G/​25Gb/​s, MACsec)
Backplane
2.4Tb/​s, 14.8Mp/​s, 9kB Jumboframes, 32MB Paketpuffer, 212k MAC-Adressen
Konfiguration
1x USB-A, 1x USB-C, 1x seriell via RJ-45, Webinterface, Konsole, Konfigurations-Software
Hardware
4x 1.80GHz, 16GB RAM, 32GB Flash
Kühlung
aktiv, 3x Lüftermodul (je 1x Lüfter, vorne nach hinten, Hot-Plug)
Leistungsaufnahme
120W (Leerlauf), 425W (max.)
Stromversorgung
1x AC-In C14 (Netzanschluss) /​ 1x Netzteil (Hot-Plug), optional 1x redundantes Netzteil (Hot-Plug)
Abmessungen
442.5x44x406.4mm (BxHxT), 1HE
Gewicht
8.19kg
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
nach:
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 30195,00
VISA MasterCard American Express PayPal
3-7 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Lastschrift, Rechnung
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
HPE Aruba JL700C
HPE Aruba HPE - Aruba JL700C
Preis vom:
(Preis kann jetzt höher sein!)
€ 31100,85
VISA MasterCard American Express

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Auf Lager
Österreich:
Kreditkarte, Bankeinzug
siehe Shop.
Deutschland:
Kreditkarte, Lastschrift
GRATISVERSAND.

HPE JL700C
HPE - Aruba JL700C neu
Preis vom:
(Preis kann jetzt höher sein!)
ab € 32540,08
VISA MasterCard PayPal
Lager Lieferant: Sofort lieferbar, 1-3 Werktage
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
HP Enterprise JL700C
HP Enterprise HPE Aruba 8360-32Y4C v2 32p SFP/+/28 4 Sec 4p 100 JL700C (32 Ports) (JL700C) Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
1 weiteres Angebot von galaxus weniger Angebote von galaxus Nicht gruppieren
€ 34226,72
VISA MasterCard PayPal
Lager Lieferant: Sofort lieferbar, 2-4 Werktage
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
Aruba JL700C#ABB
Aruba 8360-32Y4C v2 FB 3F 2AC Bdl (32 Ports) (JL700C#ABB) Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
ab € 33263,67
EC-Karte PayPal
Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (D-55129 Mainz)
HPE JL700C
HPE Aruba CX 8360-32Y4C V2 - Switch - L3 - managed
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von XITRA.de weniger Angebote von XITRA.de Nicht gruppieren
€ 33363,28
EC-Karte PayPal
Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (D-55129 Mainz)
HPE JL700C#ABB
HPE Aruba CX 8360-32Y4C - Switch - L3 - managed
Preis vom:
(Preis kann jetzt höher sein!)
€ 33273,66
VISA MasterCard American Express Diners Club PayPal
Geringe Menge, 1-3 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.
UK, Polen:
Vorkasse, Kreditkarte, PayPal ab € 25,-.
Irland:
Vorkasse, Kreditkarte, PayPal ab € 38,-.
Niederlande:
Vorkasse, Kreditkarte, PayPal ab € 13,-.

Lieferung in weitere Länder auf Anfrage.
HPE JL700C#ABB
HPE Aruba CX 8360-32Y4C - Switch - L3 - managed (JL700C#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
ab € 33298,11
EC-Karte PayPal
siehe Shop
Deutschland:
Vorkasse, PayPal
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE JL700C
HPE Aruba CX 8360-32Y4C V2 - Switch - L3 - managed
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von MetaComp weniger Angebote von MetaComp Nicht gruppieren
€ 33397,83
EC-Karte PayPal
siehe Shop
Deutschland:
Vorkasse, PayPal
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE JL700C#ABB
HPE Aruba CX 8360-32Y4C - Switch - L3 - managed
Preis vom:
(Preis kann jetzt höher sein!)
ab € 33312,67
VISA MasterCard PayPal
Abhol-/Versandbereit in 1-3 Werktagen
Österreich:
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.

Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
HPE JL700C#ABB
HPE Aruba CX 8360-32Y4C - Switch - L3 - managed
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
1 weiteres Angebot von BA-Computer weniger Angebote von BA-Computer Nicht gruppieren
€ 35253,19
VISA MasterCard PayPal
Abhol-/Versandbereit in 1-3 Werktagen
Österreich:
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.

Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
HPE JL700C
HPE Aruba CX 8360-32Y4C V2 - Switch - L3 - managed
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
ab € 33312,69
VISA MasterCard PayPal
Lager Lieferant: Sofort lieferbar, 1-2 Werktage
Österreich:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
HP Enterprise JL700C
HP Enterprise HPE Aruba 8360-32Y4C v2 32p SFP/+/28 4 Sec 4p 100 JL700C (32 Ports) (JL700C) Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
1 weiteres Angebot von galaxus.at weniger Angebote von galaxus.at Nicht gruppieren
€ 35309,00
VISA MasterCard PayPal
Lager Lieferant: vorrätig, 6-9 Werktage
Österreich:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
Aruba JL700C#ABB
Aruba 8360-32Y4C v2 FB 3F 2AC Bdl (32 Ports) (JL700C#ABB) Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 33312,70
Bankomatkasse / Maestro VISA V Pay MasterCard Klarna eps PayPal cashpresso
Filiale Wiedner Hauptstraße: Lieferzeit bitte anfragen
Versandlager: Lieferzeit bitte anfragen
Stand:
Österreich:
Vorkasse, Nachnahme, Kreditkarte, PayPal, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 166,56 Rabatt bei Vorkasse.
Primetime Express-Zustellung möglich.

Lieferung nur innerhalb Österreichs.
Abholung im Ladengeschäft möglich (A-1050 Wien)
HPE JL700C#ABB
HPE Aruba Networking CX 8360-32Y4C v2 32p 25G SFP/+/28 4 Sec 4p 100G QSFP+/28 FB 3 Fans 2 AC Bdl
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 34146,72
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-2 Werktage
Deutschland:
Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Polen, Irland, Niederlande:
Kreditkarte, PayPal, Klarna € 16,99.

Lieferung in weitere Länder auf Anfrage.
HP Enterprise JL700C#ABB
HP Enterprise Hewlett Packard Enterprise Aruba 8360-32Y4C v2 Managed L3 1U (JL700C#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
€ 34433,67
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-2 Werktage
Österreich:
Kreditkarte, PayPal, Klarna € 16,98.

HP Enterprise JL700C#ABB
HP Enterprise Hewlett Packard Enterprise Aruba 8360-32Y4C v2 Managed L3 1U (JL700C#ABB)
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
ab € 34781,71
VISA MasterCard Klarna PayPal
Bestellware - 7-9 Tage Lieferzeit
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna € 5,99.

Lieferung nur innerhalb Deutschlands.
HP Enterprise JL700C#ABB
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-32Y4C
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von Proshop.de weniger Angebote von Proshop.de Nicht gruppieren
€ 43552,63
VISA MasterCard Klarna PayPal
Bestellware - 17-19 Tage Lieferzeit
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna € 5,99.

Lieferung nur innerhalb Deutschlands.
HP Enterprise JL700C#ACE
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-32Y4C
Preis vom:
(Preis kann jetzt höher sein!)
ab € 34810,63
VISA MasterCard Klarna PayPal
Bestellware. 18-20 Tage Lieferzeit
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.

Lieferung nur innerhalb Österreichs.
HP Enterprise JL700C#ACE
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-32Y4C
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von Proshop.at weniger Angebote von Proshop.at Nicht gruppieren
€ 34810,63
VISA MasterCard Klarna PayPal
Bestellware. 8-10 Tage Lieferzeit
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.

Lieferung nur innerhalb Österreichs.
HP Enterprise JL700C#ABB
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-32Y4C
Preis vom:
(Preis kann jetzt höher sein!)
ab € 35386,00
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
versand- bzw. abholbereit in 1-2 Werktagen
Österreich:
Vorkasse, Kreditkarte, EPS, Cashpresso
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (1230 Wien)
HP Enterprise JL700C
HP Enterprise Aruba CX 8360-32Y4C V2, Switch, L3, managed, 32x1/10/25 Gigabit Ethernet SFP / SFP+ / SFP28 + 4x 40/100 Gigabit QSFP+ / QSFP28, Luftstrom von vorne nach hinten, an Rack montierbar, AC
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
1 weiteres Angebot von CLS-IT weniger Angebote von CLS-IT Nicht gruppieren
€ 35386,00
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
versand- bzw. abholbereit in 1-2 Werktagen
Österreich:
Vorkasse, Kreditkarte, EPS, Cashpresso
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (1230 Wien)
HP Enterprise JL700C#ABB
HP Enterprise Aruba CX 8360-32Y4C, Switch, L3, managed, 32x1/10/25 Gigabit Ethernet SFP / SFP+ / SFP28 + 4x 40/100Gigabit QSFP+ / QSFP28, Luftstrom von vorne nach hinten, an Rack montierbar, AC
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 35386,00
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
Versandlager: Lagernd: Lieferzeit 1-3 Werktage
Filiale 1030 Wien: nicht lagernd
Filiale Enzersdorf/Fischa: nicht lagernd
Stand:
Österreich:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 176,93 Rabatt bei Vorkasse.

Abholung im Ladengeschäft möglich (A-1030 Wien, A-2431 Enzersdorf/Fischa)
HPE JL700C#ABB
HPE Aruba CX 8360-32Y4C - Switch - L3 - managed
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel österreichisches e-Commerce Gütezeichen
€ 35479,68
VISA MasterCard Klarna PayPal
Versandbereit: Lieferzeit 3-5 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 177,40 Rabatt bei Vorkasse.

HPE JL700C#ABB
HPE Aruba CX 8360-32Y4C - Switch - L3 - managed
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 36824,70
Bankomatkasse / Maestro VISA V Pay MasterCard PayPal
siehe Shop
Österreich:
Vorkasse, Nachnahme € 15,50.
Kreditkarte, PayPal € 751,99.
Expresszustellung Wien und Umgebung ab € 24,-.

Lieferung in weitere Länder auf Anfrage.
Abholung im Ladengeschäft möglich (A-1030 Wien)
HPE JL700C
8360-32Y4C V2 FB 3F 2AC STOCK
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
ab € 38105,60

PLN 167173,00

VISA MasterCard Klarna
Produkt sprowadzany, czas dostawy 8-9 dni
Polen:
Vorkasse, Kreditkarte, Klarna PLN 20,-.

Lieferung nur innerhalb Polens.
HP Enterprise JL700C#ABB
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-32Y4C
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von Proshop.pl weniger Angebote von Proshop.pl Nicht gruppieren
€ 44636,80

PLN 195826,00

VISA MasterCard Klarna
Produkt sprowadzany, czas dostawy 18-19 dni
Polen:
Vorkasse, Kreditkarte, Klarna PLN 20,-.

Lieferung nur innerhalb Polens.
HP Enterprise JL700C#ACE
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-32Y4C
Preis vom:
(Preis kann jetzt höher sein!)
€ 38121,27
PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Sofort verfügbar, Lieferzeit: 2-3 Tage
Deutschland:
Vorkasse, PayPal € 8,93.

Lieferung in weitere Länder auf Anfrage.
HP Enterprise JL700C
HP Enterprise HPE Aruba Networking CX 8360-32Y4C v2 32p 25G SFP/+/28 4 Sec 4p 100G QSFP+/28 FB 3 Fans 2 AC Bdl
Preis vom:
(Preis kann jetzt höher sein!)
€ 52360,00
PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
7 Werktage
Österreich, UK, Polen, Irland, Niederlande:
Vorkasse, PayPal, Rechnung € 25,-.
Deutschland:
Vorkasse, PayPal, Rechnung € 9,90.

Lieferung in weitere Länder auf Anfrage.
HPE JL700C
HPE Aruba 8360-32Y4C v2 FB 3F 2AC Bdl
Preis vom:
(Preis kann jetzt höher sein!)
Klassifikation
Switch
Typ
Standalone
Montage
Rackmount (19", via optionaler Montagewinkel)
LAN
28x SFP28 (1G/​10G/​25Gb/​s), 4x QSFP28 (40G/​100Gb/​s), 4x SFP28 (10G/​25Gb/​s, MACsec)
Backplane
2.4Tb/​s, 14.8Mp/​s, 9kB Jumboframes, 32MB Paketpuffer, 212k MAC-Adressen
Konfiguration
1x USB-A, 1x USB-C, 1x seriell via RJ-45, Webinterface, Konsole, Konfigurations-Software
Hardware
4x 1.80GHz, 16GB RAM, 32GB Flash
Kühlung
aktiv, 3x Lüftermodul (je 1x Lüfter, vorne nach hinten, Hot-Plug)
Leistungsaufnahme
120W (Leerlauf), 425W (max.)
Stromversorgung
1x AC-In C14 (Netzanschluss) /​ 1x Netzteil (Hot-Plug), optional 1x redundantes Netzteil (Hot-Plug)
Abmessungen
442.5x44x406.4mm (BxHxT), 1HE
Gewicht
8.19kg
Farbe
schwarz
Besonderheiten
Metallgehäuse, Firmwareupdates möglich
Garantie
lebenslang (10 Jahre in AT/​DE)
IEEE Standards
802.1AB, 802.1AE, 802.1AEbn, 802.1AEbw, 802.1ak, 802.1AX, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1t, 802.1v, 802.1w, 802.1X, 802.3ad, 802.3ae, 802.3an, 802.3ba, 802.3bj, 802.3by, 802.3cc, 802.3cd, 802.3x, 802.3z
RFC Standards
RFC 1350 - TFTP, RFC 2080 - RIPng, RFC 2131 - DHCP, RFC 2328 - OSPF, RFC 2453 - RIPv2, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 3416 - SNMPv2c, RFC 3810 - MLDv2, RFC 4253 - SSH, RFC 4271 - BGP-4, RFC 5340 - OSPFv3, RFC 5424 - Syslog, RFC 5798 - VRRP, RFC 5880 - BFD, RFC 5905 - NTP, RFC Draft - TACACS+
AV Standards
AVB
Letztes Preisupdate
Gelistet seit
2026-08-10, 12:10
Laden ...

Bewertung für HPE Aruba CX 8360 v2 Series Rackmount 25G Managed Switch, 32x SFP28, 4x QSFP28, Front to Back Airflow

Teilen Sie uns Ihre Meinung zu HPE Aruba CX 8360 v2 Series Rackmount 25G Managed Switch, 32x SFP28, 4x QSFP28, Front to Back Airflow mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.