HPE Aruba CX 6000 Series Rackmount Gigabit Managed Switch, 24x RJ-45, 4x SFP, 370W PoE+
- Klassifikation
- Switch
- Typ
- Standalone
- Montage
- Rackmount (19", via Montagewinkel)
- LAN
- 24x RJ-45 PoE+ (10/100/1000Base-T), 4x SFP (100M/1Gb/s)
- PoE
- 24x RJ-45 PoE+, gesamt: 370W
- Backplane
- 56Gb/s, 41.6Mp/s, 8.982kB Jumboframes, 12.38MB Paketpuffer, 8k MAC-Adressen
- Konfiguration
- 1x USB-A, 1x USB-C, Webinterface, Konsole, Cloud, Konfigurations-Software
- Hardware
- 2x Cortex-A9 (1.00GHz), ARMv7-A, 2GB RAM, 8GB Flash
- Kühlung
- aktiv
- Stromversorgung
- 1x AC-In C14 (Netzanschluss) / 1x Netzteil
- Abmessungen
- 442.5x43.9x268.2mm (BxHxT), 1HE
- Gewicht
- 3.68kg
Vorkasse € 5,99 minus € 3,89 Rabatt.
Kreditkarte, PayPal € 5,99.
Lieferung in weitere Länder möglich.
HPE Networking CX6000 Switch 24-Port 1GBase-T 4-Port 1G SFP 370W Klasse 4 PoE rackmountfähig
(Preis kann jetzt höher sein!)
Vorkasse € 5,99 minus € 3,90 Rabatt.
Kreditkarte, PayPal, Klarna € 5,99.
UK, Irland:
Vorkasse ab € 24,95 minus 0,5% Rabatt vom Warenwert.
Kreditkarte, PayPal ab € 24,95.
Lieferung in weitere Länder auf Anfrage.
HPE Networking CX6000 Switch 24-Port 1GBase-T 4-Port 1G SFP 370W Klasse 4 PoE rackmountfähig Layer2 managed R8N87B#ABB
(Preis kann jetzt höher sein!)
Vorkasse, PayPal
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE Networking Cx 6000 24p 10M/100M/1G Class4 PoE 4p Sfp 1G 370W Switch - Switch - 1 Gbps
(Preis kann jetzt höher sein!)
Vorkasse € 15,90 minus € 3,93 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.
HPE Networking CX6000 Switch 24-Port 1GBase-T 4-Port 1G SFP 370W Klasse 4 PoE rackmountfähig
(Preis kann jetzt höher sein!)
Vorkasse € 15,90 minus € 3,93 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.
HPE Networking CX6000 Switch 24-Port 1GBase-T 4-Port 1G SFP 370W Klasse 4 PoE rackmountfähig Layer2 managed R8N87B#ABB
(Preis kann jetzt höher sein!)
Vorkasse, PayPal € 8,93.
Lieferung in weitere Länder auf Anfrage.
HP Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.
0%-Finanzierung ab € 100,- Warenwert möglich.
Abholung nach Online-Bestellung möglich (D-09603 Siebenlehn)
Vorkasse, Kreditkarte, PayPal € 6,99.
Express möglich ab € 18,99.
Lieferung in weitere Länder auf Anfrage.
Vorkasse € 8,90 minus € 15,87 Rabatt.
Kreditkarte, EPS € 8,90.
PayPal € 24,77.
Klarna € 16,80.
HP Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.
Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
Vorkasse, Kreditkarte, PayPal € 9,99.
HP Enterprise HPE Aruba Networking CX 6000 24G Class4 PoE 4SFP 370W Switch EU
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 9,99.
0%-Finanzierung ab € 100,- Warenwert möglich.
Lieferung nur innerhalb Österreichs.
HP Enterprise HPE Aruba Networking CX 6000 24G Class4 PoE 4SFP 370W Switch EU
(Preis kann jetzt höher sein!)
Versandlager: versandbereit in 2-4 Werktagen
Stand:
Vorkasse, Nachnahme
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
Abholung nach Vorbestellung gegen Bar-/Bankomatzahlung möglich (A-1230 Wien)
HP Enterprise Aruba CX 6000 Series Rackmount Gigabit Managed Switch (R8N87B-ABB)
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.
Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
Hewlett & Packard Enterprise HPE ANW CX 6000 24G CL4 4SFP 370W PoE R8N87B
(Preis kann jetzt höher sein!)
1 weiteres Angebot von JB-Computer weniger Angebote von JB-Computer
Nicht gruppierenVorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.
Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch
(Preis kann jetzt höher sein!)
Vorkasse, Nachnahme, Klarna
GRATISVERSAND.
Versand nur innerhalb Österreichs.
Abholung nach Vereinbarung möglich (A-1140 Wien)
HP ENT HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch - Switch - managed - 24 x 10/100/1000 (PoE+) + 4 x Gigabit SFP (Uplink) - Luftstrom von Seite zu Seite - an Rack montierbar, wandmontierbar - PoE+ (370 W) - BTO
(Preis kann jetzt höher sein!)
Vorkasse € 6,90 minus € 7,96 Rabatt.
Kreditkarte, PayPal, Klarna, EPS € 6,90.
Lieferung EU-weit auf Anfrage.
Express € 14,90.
HP Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 6,90.
Lieferung nur innerhalb Deutschlands.
HPE Aruba Networking CX6000 24G CL4 PoE 4SFP 370W Switch
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna, EPS € 10,90.
Lieferung nur innerhalb Österreichs.
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal € 4,99.
Lieferung in weitere Länder auf Anfrage.
HPE Networking Cx 6000 24p 10M/100M/1G Class4 PoE 4p Sfp 1G 370W Switch - Switch - 1 Gbps
(Preis kann jetzt höher sein!)
Vorkasse, Nachnahme, Kreditkarte
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
1 weiteres Angebot von mylemon.at weniger Angebote von mylemon.at
Nicht gruppierenVorkasse, Nachnahme, Kreditkarte
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
Citygate Wien: nicht lagernd
Stand:
Kreditkarte/Bankomat bei Abholung möglich.
Preis bei Kauf & Mitnahme im Store (Verfügbarkeit vorausgesetzt)
Stand:
Kreditkarte/EC-Karte bei Abholung möglich.
0%-Finanzierung ab € 150,- Warenwert möglich.
Preis bei Kauf & Mitnahme im Store
HP Enterprise HPE Aruba Networking CX 6000 24G Class4 PoE 4SFP 370W Switch EU
(Preis kann jetzt höher sein!)
Kein Versand möglich.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
HP Enterprise HPE Aruba Networking CX 6000 24G Class4 PoE 4SFP 370W Switch EU
(Preis kann jetzt höher sein!)
4 weitere Angebote von eBay.de weniger Angebote von eBay.de
Nicht gruppierenKein Versand möglich.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
HP Enterprise HPE Aruba Networking CX 6000 24G Class4 PoE 4SFP 370W Switch EU
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal € 15,90.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
UK, Polen, Irland, Niederlande:
Kein Versand möglich.
HPE Networking CX6000 Switch 24-Port 1GBase-T 4-Port 1G SFP 370W Klasse 4 PoE
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal € 25,-.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
UK, Polen, Irland, Niederlande:
Kreditkarte, PayPal
siehe Shop.
HPE Aruba R8N87B neu
(Preis kann jetzt höher sein!)
Kein Versand möglich.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
HPE Aruba R8N87B CX 6000 24G 370W PoE Switch Incl. VAT NEU
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Polen, Irland, Niederlande:
Kreditkarte, PayPal, Klarna € 16,99.
Lieferung in weitere Länder auf Anfrage.
HP Enterprise Hewlett Packard Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU en (R8N87B#ABB)
(Preis kann jetzt höher sein!)
Versandlager: versandbereit in 2-3 Werktagen
Stand:
Vorkasse, Nachnahme, Kreditkarte, PayPal, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 4,13 Rabatt bei Vorkasse.
Primetime Express-Zustellung möglich.
Lieferung nur innerhalb Österreichs.
Abholung im Ladengeschäft möglich (A-1050 Wien)
Vorkasse, Kreditkarte, EPS, Cashpresso
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (1230 Wien)
Filiale Kapfenberg: Artikel in ca. 1-2 Tagen abholbereit
Stand:
Vorkasse, Kreditkarte
GRATISVERSAND.
Finanzierung ab € 300,- möglich.
Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
HPE ANW 6000 24G CL4 4F 370W -STOCK
(Preis kann jetzt höher sein!)
2 weitere Angebote von ElectronicShop24 weniger Angebote von ElectronicShop24
Nicht gruppierenFiliale Kapfenberg: Artikel in ca. 1-2 Tagen abholbereit
Stand:
Vorkasse, Kreditkarte
GRATISVERSAND.
Finanzierung ab € 300,- möglich.
Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
HPE Aruba Networking CX 6000 24p 10M/100
(Preis kann jetzt höher sein!)
Filiale Kapfenberg: Artikel in ca. 2-3 Tagen abholbereit
Stand:
Vorkasse, Kreditkarte € 9,99.
Finanzierung ab € 300,- möglich.
Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
HP E Aruba Switch CX 6000 24G 4SFP 24xGBit/4xSFP PoE 370W R8N87B
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal, Klarna € 16,98.
HP Enterprise Hewlett Packard Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU en (R8N87B#ABB)
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
HP Enterprise HPE ANW 6000 24G CL4 4F 370W Sw EU en Switch Power over Ethernet (R8N87B)
(Preis kann jetzt höher sein!)
Filiale 1030 Wien: nicht lagernd
Filiale Enzersdorf/Fischa: nicht lagernd
Stand:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 4,22 Rabatt bei Vorkasse.
Abholung im Ladengeschäft möglich (A-1030 Wien, A-2431 Enzersdorf/Fischa)
Vorkasse ab € 12,90.
PayPal ab € 17,45.
Deutschland:
Vorkasse kostenfrei.
Kreditkarte, PayPal € 8,90.
UK:
Vorkasse ab € 28,90.
Polen:
Vorkasse ab € 22,90.
Irland:
Vorkasse ab € 31,90.
Niederlande:
Vorkasse ab € 15,-.
PayPal ab € 18,55.
(Preis kann jetzt höher sein!)
Stand:
Vorkasse, Nachnahme € 12,-.
Kreditkarte, PayPal € 28,91.
Expresszustellung Wien und Umgebung ab € 24,-.
Lieferung in weitere Länder auf Anfrage.
Abholung im Ladengeschäft möglich (A-1030 Wien)
Stand:
Vorkasse, Kreditkarte, PayPal, Klarna € 8,90.
Expressversand ab € 16,90 möglich.
Lieferung nur innerhalb Deutschlands.
HP HPE Aruba Cx 6000 24x 10/100/1000 (PoE+) Switch
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 4,25 Rabatt bei Vorkasse.
Vorkasse, Kreditkarte, PayPal, Lastschrift, Rechnung
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
HPE Aruba R8N87B
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 5,99.
Lieferung nur innerhalb Deutschlands.
HP Enterprise Hewlett Packard Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.
Lieferung nur innerhalb Österreichs.
HP Enterprise Hewlett Packard Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch
(Preis kann jetzt höher sein!)
Kreditkarte, Bankeinzug
siehe Shop.
Deutschland:
Kreditkarte, Lastschrift
GRATISVERSAND.
HPE Aruba R8N87B
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
2 weitere Angebote von galaxus weniger Angebote von galaxus
Nicht gruppierenKreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna ab € 6,93.
Lieferung in weitere Länder auf Anfrage.
HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch (R8N87B)
(Preis kann jetzt höher sein!)
1 weiteres Angebot von Senetic.de weniger Angebote von Senetic.de
Nicht gruppierenVorkasse, Kreditkarte, PayPal, Klarna ab € 6,93.
Lieferung in weitere Länder auf Anfrage.
HP Enterprise Hewlett Packard Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU en (R8N87B#ABB)
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 7,22.
HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch (R8N87B)
(Preis kann jetzt höher sein!)
1 weiteres Angebot von Senetic AT weniger Angebote von Senetic AT
Nicht gruppierenVorkasse, Kreditkarte, PayPal, Klarna € 8,89.
HP Enterprise Hewlett Packard Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU en (R8N87B#ABB)
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
1 weiteres Angebot von galaxus.at weniger Angebote von galaxus.at
Nicht gruppierenKreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
Kreditkarte € 7,99.
Lieferung nur innerhalb Deutschlands.
Finanzierung möglich.
HPE Aruba Networking CX6000 Managed Switch (R8N87B) 24x 1G Ethernet, 4x 1G SFP, PoE/PoE+ 370W
(Preis kann jetzt höher sein!)
Berlin, Dortmund, Düsseldorf, Hamburg, Hannover/Laatzen, München, Stuttgart: nicht lagernd
Stand:
Vorkasse, Kreditkarte, PayPal, Klarna € 8,99.
Finanzierung möglich.
Abholung in den Filialen möglich.
Lieferung in weitere Länder auf Anfrage.
Expressversand möglich.
HPE Aruba Networking CX6000 Managed Switch R8N87B 24x 1G Ethernet, 4x 1G SFP, PoE/PoE+ 370W
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal € 10,99.
Lieferung nur innerhalb Österreichs.
HPE Aruba Networking CX6000 Managed Switch R8N87B 24x 1G Ethernet, 4x 1G SFP, PoE/PoE+ 370W
(Preis kann jetzt höher sein!)
- Klassifikation
- Switch
- Typ
- Standalone
- Montage
- Rackmount (19", via Montagewinkel)
- LAN
- 24x RJ-45 PoE+ (10/100/1000Base-T), 4x SFP (100M/1Gb/s)
- PoE
- 24x RJ-45 PoE+, gesamt: 370W
- Backplane
- 56Gb/s, 41.6Mp/s, 8.982kB Jumboframes, 12.38MB Paketpuffer, 8k MAC-Adressen
- Konfiguration
- 1x USB-A, 1x USB-C, Webinterface, Konsole, Cloud, Konfigurations-Software
- Hardware
- 2x Cortex-A9 (1.00GHz), ARMv7-A, 2GB RAM, 8GB Flash
- Kühlung
- aktiv
- Stromversorgung
- 1x AC-In C14 (Netzanschluss) / 1x Netzteil
- Abmessungen
- 442.5x43.9x268.2mm (BxHxT), 1HE
- Gewicht
- 3.68kg
- Farbe
- schwarz
- Besonderheiten
- Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich
- Garantie
- lebenslang (10 Jahre in AT/DE)
- IEEE Standards
- 802.1AB, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1w, 802.1X, 802.3, 802.3ab, 802.3ad, 802.3af, 802.3at, 802.3az, 802.3x
- RFC Standards
- ANSI/TIA-1057 - LLDP-MED, RFC 1157 - SNMPv1, RFC 1350 - TFTP, RFC 2131 - DHCP, RFC 2474 - DiffServ, RFC 2710 - MLDv1, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 4330 - SNTP, RFC 5424 - Syslog, RFC 5905 - NTP, RFC 8415 - DHCPv6, RFC Draft - TACACS+
- Letztes Preisupdate
- Gelistet seit
- 2026-05-13, 12:24
-
Stand: 13.05.2026 .pdf [890.71 KB]
-
Stand: 13.05.2026 .pdf [800.00 KB]
Bewertung für HPE Aruba CX 6000 Series Rackmount Gigabit Managed Switch, 24x RJ-45, 4x SFP, 370W PoE+
Teilen Sie uns Ihre Meinung zu HPE Aruba CX 6000 Series Rackmount Gigabit Managed Switch, 24x RJ-45, 4x SFP, 370W PoE+ mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.
* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.

