HPE Aruba CX 6000 Series Rackmount Gigabit Managed Switch, 48x RJ-45, 4x SFP
- Klassifikation
- Switch
- Typ
- Standalone
- Montage
- Rackmount (19", via Montagewinkel)
- LAN
- 48x RJ-45 (10/100/1000Base-T), 4x SFP (100M/1Gb/s)
- Backplane
- 104Gb/s, 77.3Mp/s, 8.982kB Jumboframes, 12.38MB Paketpuffer, 8k MAC-Adressen
- Konfiguration
- 1x USB-A, 1x USB-C, Webinterface, Konsole, Cloud, Konfigurations-Software
- Hardware
- 2x Cortex-A9 (1.00GHz), ARMv7-A, 2GB RAM, 8GB Flash
- Kühlung
- aktiv
- Stromversorgung
- 1x AC-In C14 (Netzanschluss) / 1x Netzteil
- Abmessungen
- 442.5x43.9x246.5mm (BxHxT), 1HE
- Gewicht
- 2.98kg
- Farbe
- schwarz
Vorkasse € 5,99 minus € 3,42 Rabatt.
Kreditkarte, PayPal € 5,99.
Lieferung in weitere Länder möglich.
HPE Networking CX6000 Switch 48-Port 1GBase-T 4-Port 1G SFP rackmountfähig
(Preis kann jetzt höher sein!)
Vorkasse € 5,99 minus € 3,42 Rabatt.
Kreditkarte, PayPal, Klarna € 5,99.
UK, Irland:
Vorkasse ab € 24,95 minus 0,5% Rabatt vom Warenwert.
Kreditkarte, PayPal ab € 24,95.
Lieferung in weitere Länder auf Anfrage.
HPE Networking CX6000 Switch 48-Port 1GBase-T 4-Port 1G SFP rackmountfähig Layer2 managed R8N86B#ABB
(Preis kann jetzt höher sein!)
Vorkasse € 15,90 minus € 3,45 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.
HPE Networking CX6000 Switch 48-Port 1GBase-T 4-Port 1G SFP rackmountfähig
(Preis kann jetzt höher sein!)
Vorkasse € 15,90 minus € 3,45 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.
HPE Networking CX6000 Switch 48-Port 1GBase-T 4-Port 1G SFP rackmountfähig Layer2 managed R8N86B#ABB
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal € 7,95.
Gratisversand ab € 1190,- Warenwert.
UK, Polen:
Vorkasse, Kreditkarte, PayPal ab € 25,-.
Irland:
Vorkasse, Kreditkarte, PayPal ab € 38,-.
Niederlande:
Vorkasse, Kreditkarte, PayPal ab € 13,-.
Lieferung in weitere Länder auf Anfrage.
Vorkasse, PayPal € 8,93.
Lieferung in weitere Länder auf Anfrage.
HP Enterprise HPE Aruba Networking CX 6000 48p 10M/100M/1G 4p SFP 1G Switch
(Preis kann jetzt höher sein!)
Vorkasse, PayPal
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE Networking CX 6000 48p 10M/100M/1G 4p SFP 1G Switch - Switch - managed
(Preis kann jetzt höher sein!)
Vorkasse € 8,90 minus € 14,17 Rabatt.
Kreditkarte, EPS € 8,90.
PayPal € 23,07.
Klarna € 15,95.
HP Enterprise HPE Aruba Networking CX 6000 48p 10M/100M/1G 4p SFP 1G Switch EU
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.
Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
Vorkasse, Nachnahme, Klarna
GRATISVERSAND.
Versand nur innerhalb Österreichs.
Abholung nach Vereinbarung möglich (A-1140 Wien)
Versandlager: versandbereit in 1-2 Werktagen
Stand:
Vorkasse, Nachnahme
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
Abholung nach Vorbestellung gegen Bar-/Bankomatzahlung möglich (A-1230 Wien)
HP Enterprise Aruba CX 6000 Series Rackmount Gigabit Managed Switch (R8N86B-ABB)
(Preis kann jetzt höher sein!)
Vorkasse € 6,90 minus € 7,11 Rabatt.
Kreditkarte, PayPal, Klarna, EPS € 6,90.
Lieferung EU-weit auf Anfrage.
Express € 14,90.
HP Enterprise HPE Aruba Networking CX 6000 48p 10M/100M/1G 4p SFP 1G Switch EU
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal € 4,99.
Lieferung in weitere Länder auf Anfrage.
HPE Networking CX 6000 48p 10M/100M/1G 4p SFP 1G Switch - Switch - managed
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.
Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
HPE Aruba Networking CX 6000 48p 10M/100M/1G 4p SFP 1G Switch
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal € 15,90.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
UK, Polen, Irland, Niederlande:
Kein Versand möglich.
HPE Networking CX6000 Switch 48-Port 1GBase-T 4-Port 1G SFP rackmountfähig
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Polen, Irland, Niederlande:
Kreditkarte, PayPal, Klarna € 16,99.
Lieferung in weitere Länder auf Anfrage.
HPE Networking Hewlett Packard Enterprise HPE Aruba Networking CX 6000 48p 10M/100M/1G 4p SFP 1G Switch EU en (R8N86B#ABB)
(Preis kann jetzt höher sein!)
Vorkasse, Nachnahme, Kreditkarte
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
1 weiteres Angebot von mylemon.at weniger Angebote von mylemon.at
Nicht gruppierenVorkasse, Nachnahme, Kreditkarte
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
Filiale Kapfenberg: Artikel in ca. 1-2 Tagen abholbereit
Stand:
Vorkasse, Kreditkarte
GRATISVERSAND.
Finanzierung ab € 300,- möglich.
Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
HPE ANW 6000 48G 4F SW-STOCK
(Preis kann jetzt höher sein!)
2 weitere Angebote von ElectronicShop24 weniger Angebote von ElectronicShop24
Nicht gruppierenFiliale Kapfenberg: Artikel in ca. 1-2 Tagen abholbereit
Stand:
Vorkasse, Kreditkarte
GRATISVERSAND.
Finanzierung ab € 300,- möglich.
Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
HPE Aruba Networking CX 6000 48p 10M/100
(Preis kann jetzt höher sein!)
Filiale Kapfenberg: Artikel in ca. 2-3 Tagen abholbereit
Stand:
Vorkasse, Kreditkarte € 9,99.
Finanzierung ab € 300,- möglich.
Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
HP E Aruba Switch CX 6000 48G 4SFP 48xGBit/4xSFP R8N86B
(Preis kann jetzt höher sein!)
Kreditkarte € 7,99.
Lieferung nur innerhalb Deutschlands.
Finanzierung möglich.
HPE Aruba Networking CX6000 Managed Switch (R8N86B) 48x 1G Ethernet, 4x 1G SFP, Nicht-PoE
(Preis kann jetzt höher sein!)
Hannover/Laatzen: lagernd (keine Online-Reservierung möglich)
Berlin, Dortmund, Düsseldorf, Hamburg, München, Stuttgart: nicht lagernd
Stand:
Vorkasse, Kreditkarte, PayPal, Klarna € 8,99.
Finanzierung möglich.
Abholung in den Filialen möglich.
Lieferung in weitere Länder auf Anfrage.
Expressversand möglich.
HPE Aruba Networking CX6000 Managed Switch R8N86B 48x 1G Ethernet, 4x 1G SFP, Nicht-PoE
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal, Klarna € 16,98.
HPE Networking Hewlett Packard Enterprise HPE Aruba Networking CX 6000 48p 10M/100M/1G 4p SFP 1G Switch EU en (R8N86B#ABB)
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 5,99.
Lieferung nur innerhalb Deutschlands.
HP Enterprise Hewlett Packard Enterprise HPE Aruba Networking CX 6000 48p 10M/100M/1G 4p SFP 1G Switch
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
HP Enterprise HPE ANW 6000 48G 4F SW-STOCK Switch (R8N86B)
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.
Lieferung nur innerhalb Österreichs.
HP Enterprise Hewlett Packard Enterprise HPE Aruba Networking CX 6000 48p 10M/100M/1G 4p SFP 1G Switch
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, EPS, Cashpresso
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (1230 Wien)
Vorkasse, Kreditkarte, PayPal € 10,99.
Lieferung nur innerhalb Österreichs.
HPE Aruba Networking CX6000 Managed Switch R8N86B 48x 1G Ethernet, 4x 1G SFP, Nicht-PoE
(Preis kann jetzt höher sein!)
Linz, Salzburg, Wels: 2-3 Werktage
Zentrale Timelkam: ca. 2 Werktage
Dornbirn, Graz Nord, Graz Süd, Innsbruck, Klagenfurt, Wien 20, Wien 3, Wr. Neustadt: 1 Woche
Stand:
Vorkasse, Kreditkarte, Klarna, Cashpresso
GRATISVERSAND
minus € 3,72 Rabatt bei Vorkasse.
Finanzierung möglich.
Deutschland:
Vorkasse, Kreditkarte
GRATISVERSAND
minus € 3,72 Rabatt bei Vorkasse.
Polen, Irland, Niederlande:
Vorkasse € 19,90 minus € 3,72 Rabatt.
Kreditkarte € 19,90.
Abholung in den Filialen möglich.
Kreditkarte, Lastschrift
GRATISVERSAND.
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
1 weiteres Angebot von galaxus weniger Angebote von galaxus
Nicht gruppierenKreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
Filiale Innsbruck: 1 Woche
Filiale Klagenfurt: 1 Woche
Versandlager: ca. 2-3 Werktagen versandbereit, Lieferzeit 3-4 Werktage
Stand:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 3,76 Rabatt bei Vorkasse.
Deutschland:
Vorkasse, Kreditkarte, EPS
GRATISVERSAND
minus € 3,76 Rabatt bei Vorkasse.
Polen, Irland, Niederlande:
Vorkasse, Kreditkarte, Klarna
GRATISVERSAND
minus € 3,76 Rabatt bei Vorkasse.
Lieferung in weitere Länder auf Anfrage.
0%-Finanzierung möglich.
Abholung möglich (A-1120 Wien, A-6176 Völs, A-9020 Klagenfurt)
Wunschtermin-Zustellung in Wien möglich
- Klassifikation
- Switch
- Typ
- Standalone
- Montage
- Rackmount (19", via Montagewinkel)
- LAN
- 48x RJ-45 (10/100/1000Base-T), 4x SFP (100M/1Gb/s)
- Backplane
- 104Gb/s, 77.3Mp/s, 8.982kB Jumboframes, 12.38MB Paketpuffer, 8k MAC-Adressen
- Konfiguration
- 1x USB-A, 1x USB-C, Webinterface, Konsole, Cloud, Konfigurations-Software
- Hardware
- 2x Cortex-A9 (1.00GHz), ARMv7-A, 2GB RAM, 8GB Flash
- Kühlung
- aktiv
- Stromversorgung
- 1x AC-In C14 (Netzanschluss) / 1x Netzteil
- Abmessungen
- 442.5x43.9x246.5mm (BxHxT), 1HE
- Gewicht
- 2.98kg
- Farbe
- schwarz
- Besonderheiten
- Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich
- Garantie
- lebenslang (10 Jahre in AT/DE)
- IEEE Standards
- 802.1AB, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1w, 802.1X, 802.3, 802.3ab, 802.3ad, 802.3az, 802.3x
- RFC Standards
- ANSI/TIA-1057 - LLDP-MED, RFC 1157 - SNMPv1, RFC 1350 - TFTP, RFC 2131 - DHCP, RFC 2474 - DiffServ, RFC 2710 - MLDv1, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 4330 - SNTP, RFC 5424 - Syslog, RFC 5905 - NTP, RFC 8415 - DHCPv6, RFC Draft - TACACS+
- Letztes Preisupdate
- Gelistet seit
- 2026-05-13, 12:31
-
Stand: 13.05.2026 .pdf [890.71 KB]
-
Stand: 13.05.2026 .pdf [800.00 KB]
Bewertung für HPE Aruba CX 6000 Series Rackmount Gigabit Managed Switch, 48x RJ-45, 4x SFP
Teilen Sie uns Ihre Meinung zu HPE Aruba CX 6000 Series Rackmount Gigabit Managed Switch, 48x RJ-45, 4x SFP mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.
* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.


