Zum Hauptinhalt

HPE Aruba CX 6000 Series Rackmount Gigabit Managed Switch, 48x RJ-45, 4x SFP, 370W PoE+

R8N85B
Info beim Hersteller
Klassifikation
Switch
Typ
Standalone
Montage
Rackmount (19", via Montagewinkel)
LAN
48x RJ-45 PoE+ (10/​100/​1000Base-T), 4x SFP (100M/​1Gb/​s)
PoE
48x RJ-45 PoE+, gesamt: 370W
Backplane
104Gb/​s, 77.3Mp/​s, 8.982kB Jumboframes, 12.38MB Paketpuffer, 8k MAC-Adressen
Konfiguration
1x USB-A, 1x USB-C, Webinterface, Konsole, Cloud, Konfigurations-Software
Hardware
2x Cortex-A9 (1.00GHz), ARMv7-A, 2GB RAM, 8GB Flash
Kühlung
aktiv
Stromversorgung
1x AC-In C14 (Netzanschluss) /​ 1x Netzteil
Abmessungen
442.5x43.9x304.4mm (BxHxT), 1HE
Gewicht
4.39kg
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
nach:
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 1168,55
EC-Karte PayPal
siehe Shop
Deutschland:
Vorkasse, PayPal
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE R8N85B#ABB
HPE Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch -
Preis vom:
(Preis kann jetzt höher sein!)
€ 1178,99
VISA MasterCard American Express Diners Club PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse € 5,99 minus € 5,89 Rabatt.
Kreditkarte, PayPal € 5,99.

Lieferung in weitere Länder möglich.
HPE Networking R8N85B#ABB
HPE Networking CX6000 Switch 48-Port 1GBase-T 4-Port 1G SFP 370W Klasse 4 PoE rackmountfähig
Preis vom:
(Preis kann jetzt höher sein!)
€ 1179,00
VISA MasterCard American Express Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse € 5,99 minus € 5,90 Rabatt.
Kreditkarte, PayPal, Klarna € 5,99.
UK, Irland:
Vorkasse ab € 24,95 minus 0,5% Rabatt vom Warenwert.
Kreditkarte, PayPal ab € 24,95.

Lieferung in weitere Länder auf Anfrage.
HPE Networking R8N85B#ABB
HPE Networking CX6000 Switch 48-Port 1GBase-T 4-Port 1G SFP 370W Klasse 4 PoE rackmountfähig Layer2 managed R8N85B#ABB
Preis vom:
(Preis kann jetzt höher sein!)
€ 1188,90
VISA MasterCard American Express Diners Club Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse € 15,90 minus € 5,94 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.

HPE Networking R8N85B#ABB
HPE Networking CX6000 Switch 48-Port 1GBase-T 4-Port 1G SFP 370W Klasse 4 PoE rackmountfähig
Preis vom:
(Preis kann jetzt höher sein!)
€ 1188,91
VISA MasterCard American Express Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse € 15,90 minus € 5,94 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.

HPE Networking R8N85B#ABB
HPE Networking CX6000 Switch 48-Port 1GBase-T 4-Port 1G SFP 370W Klasse 4 PoE rackmountfähig Layer2 managed R8N85B#ABB
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
€ 1190,86
VISA MasterCard American Express Diners Club PayPal
Sofort lieferbar, 1-3 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.
UK, Polen:
Vorkasse, Kreditkarte, PayPal ab € 25,-.
Irland:
Vorkasse, Kreditkarte, PayPal ab € 38,-.
Niederlande:
Vorkasse, Kreditkarte, PayPal ab € 13,-.

Lieferung in weitere Länder auf Anfrage.
HPE R8N85B#ABB
HPE Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch - (R8N85B#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 1190,86
VISA MasterCard American Express PayPal
sofort lieferbar
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

HPE Switch Aruba Networking CX 6000, R8N85B, managed, 48-Port, 1 Gbit/s, 48x PoE+, 4x SFP
Preis vom:
(Preis kann jetzt höher sein!)
€ 1200,70
PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Sofort verfügbar, Lieferzeit: ab Lager
Deutschland:
Vorkasse, PayPal € 8,93.

Lieferung in weitere Länder auf Anfrage.
HP Enterprise R8N85B
HP Enterprise HPE Aruba Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch
Preis vom:
(Preis kann jetzt höher sein!)
ab € 1209,00
VISA MasterCard PayPal
Lager Lieferant: vorrätig, 5-7 Werktage
Österreich:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
Aruba R8N85B#ABB
Aruba HPE Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU en (48 Ports) (R8N85B#ABB) Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
1 weiteres Angebot von galaxus.at weniger Angebote von galaxus.at Nicht gruppieren
€ 1479,75
VISA MasterCard PayPal
8-12 Werktage
Österreich:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
HP Enterprise R8N85B
HP Enterprise HPE Aruba Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch (48 Ports) (R8N85B) Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 1216,65
VISA MasterCard American Express Klarna eps PayPal
3 - 5 Werktage
Deutschland:
Vorkasse € 8,90 minus € 24,21 Rabatt.
Kreditkarte, EPS € 8,90.
PayPal € 33,11.
Klarna € 20,94.

HP Enterprise R8N85B#ABB
HP Enterprise HPE Aruba Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU en
Die Preise auf der Website enthalten die österreichische Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Deutschland bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
€ 1223,88
VISA MasterCard PayPal
Abhol-/Versandbereit in 1-3 Werktagen
Österreich:
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.

Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
HPE R8N85B#ABB
HPE Aruba Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
€ 1223,90
Bankomatkasse / Maestro Klarna
2 - 3 Werktage
Österreich:
Vorkasse, Nachnahme, Klarna
GRATISVERSAND.

Versand nur innerhalb Österreichs.
Abholung nach Vereinbarung möglich (A-1140 Wien)
HP ENT R8N85B#ABB
HP ENT HPE Aruba Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch - Switch - managed - 48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP (Uplink) - Luftstrom von Seite zu Seite - an Rack montierbar, wandmontierbar - PoE+ (370 W) - BTO
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
€ 1226,87
VISA MasterCard American Express Klarna eps PayPal
2 - 4 Werktage
Österreich:
Vorkasse € 6,90 minus € 12,15 Rabatt.
Kreditkarte, PayPal, Klarna, EPS € 6,90.

Lieferung EU-weit auf Anfrage.
Express € 14,90.
HP Enterprise R8N85B#ABB
HP Enterprise HPE Aruba Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU en
Preis vom:
(Preis kann jetzt höher sein!)
€ 1230,08
Bankomatkasse / Maestro
Wien 23: abholbereit in 2-4 Werktagen
Versandlager: versandbereit in 2-4 Werktagen
Stand:
Österreich:
Vorkasse, Nachnahme
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
Abholung nach Vorbestellung gegen Bar-/Bankomatzahlung möglich (A-1230 Wien)
HP Enterprise R8N85B
HP Enterprise Aruba CX 6000 Series Rackmount Gigabit Managed Switch (R8N85B)
Preis vom:
(Preis kann jetzt höher sein!)
ab € 1232,61
PayPal
lagernd
Österreich:
Kreditkarte, PayPal € 15,90.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
UK, Polen, Irland, Niederlande:
Kein Versand möglich.

HPE Networking R8N85B#ABB
HPE Networking CX6000 Switch 48-Port 1GBase-T 4-Port 1G SFP 370W Klasse 4 PoE
Preis vom:
(Preis kann jetzt höher sein!)
2 weitere Angebote von eBay.de weniger Angebote von eBay.de Nicht gruppieren
€ 1295,00
VISA MasterCard PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Lieferzeit 5-9 Werktage
Österreich:
Kreditkarte, PayPal € 25,-.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
UK, Polen, Irland, Niederlande:
Kreditkarte, PayPal
siehe Shop.

HPE Aruba R8N85B
HPE Aruba R8N85B neu
Preis vom:
(Preis kann jetzt höher sein!)
€ 1572,99
VISA MasterCard PayPal
lagernd
Österreich, UK, Polen, Irland, Niederlande:
Kein Versand möglich.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

HPE R8N85B
HPE Aruba Networking CX6000 Managed Switch (R8N85B) 48x 1G Ethernet, 4x 1G SFP,
Preis vom:
(Preis kann jetzt höher sein!)
€ 1240,89
VISA MasterCard American Express Diners Club JCB Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.

Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
HPE R8N85B#ABB
HPE Aruba Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch
Preis vom:
(Preis kann jetzt höher sein!)
€ 1240,89
VISA MasterCard PayPal
Lager Lieferant: vorrätig, 4-6 Werktage
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
Aruba R8N85B#ABB
Aruba HPE Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU en (48 Ports) (R8N85B#ABB) Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 1255,57
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-2 Werktage
Deutschland:
Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Polen, Irland, Niederlande:
Kreditkarte, PayPal, Klarna € 16,99.

Lieferung in weitere Länder auf Anfrage.
HPE Networking R8N85B#ABB
HPE Networking HPE Aruba Networking CX 6000 48p Class4 PoE Switch - 370W, 4x SFP, managed (R8N85B#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
ab € 1259,99
VISA MasterCard
versandfertig in 24 bis 72 Stunden
Österreich:
Vorkasse, Nachnahme, Kreditkarte
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
HP R8N85B#ABB
HP HPE Aruba Networking CX 6000 48x 10/100/1000 PoE+ 4x SFP managed Switch 370W R8N85B
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
1 weiteres Angebot von mylemon.at weniger Angebote von mylemon.at Nicht gruppieren
€ 1271,97
VISA MasterCard
versandfertig in 24 bis 72 Stunden
Österreich:
Vorkasse, Nachnahme, Kreditkarte
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
HP R8N85B
HP HPE Aruba Switch CX 6000 48G 4SFP 48xGBit/4xSFP PoE 370W R8N85B
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
ab € 1260,00
Bankomatkasse / Maestro VISA MasterCard
Versandlager: sofort versandbereit
Filiale Kapfenberg: Artikel in ca. 1-2 Tagen abholbereit
Stand:
Österreich:
Vorkasse, Kreditkarte
GRATISVERSAND.
Finanzierung ab € 300,- möglich.

Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
HPE R8N85B
HPE ANW 6000 48G CL4 4F 370W -STOCK
Preis vom:
(Preis kann jetzt höher sein!)
2 weitere Angebote von ElectronicShop24 weniger Angebote von ElectronicShop24 Nicht gruppieren
€ 1272,00
Bankomatkasse / Maestro VISA MasterCard
Versandlager: sofort versandbereit
Filiale Kapfenberg: Artikel in ca. 1-2 Tagen abholbereit
Stand:
Österreich:
Vorkasse, Kreditkarte
GRATISVERSAND.
Finanzierung ab € 300,- möglich.

Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
HPE R8N85B#ABB
HPE Aruba Networking CX 6000 48p 10M/100
Preis vom:
(Preis kann jetzt höher sein!)
€ 1303,00
Bankomatkasse / Maestro VISA MasterCard
Versandlager: sofort versandbereit
Filiale Kapfenberg: Artikel in ca. 2-3 Tagen abholbereit
Stand:
Österreich:
Vorkasse, Kreditkarte € 9,99.
Finanzierung ab € 300,- möglich.

Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
HP R8N85B
HP E Aruba Switch CX 6000 48G 4SFP 48xGBit/4xSFP PoE 370W R8N85B
Preis vom:
(Preis kann jetzt höher sein!)
€ 1262,69
VISA MasterCard American Express PayPal
Zentrallager: Auf Lager
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
HP Enterprise R8N85B#ABB
HP Enterprise HPE ANW 6000 48G CL4 4F 370W Sw EU en Switch Power over Ethernet (R8N85B#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
€ 1266,12
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-2 Werktage
Österreich:
Kreditkarte, PayPal, Klarna € 16,98.

HPE Networking R8N85B#ABB
HPE Networking HPE Aruba Networking CX 6000 48p Class4 PoE Switch - 370W, 4x SFP, managed (R8N85B#ABB)
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
€ 1271,98
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
versand- bzw. abholbereit in 1-2 Werktagen
Österreich:
Vorkasse, Kreditkarte, EPS, Cashpresso
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (1230 Wien)
HP Enterprise R8N85B#ABB
HP Enterprise Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch, 48Port, Power over Ethernet, Managed, Rack-Modul
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 1276,70
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
Versandlager: Versandbereit: Lieferzeit 3-5 Werktage
Filiale 1030 Wien: nicht lagernd
Filiale Enzersdorf/Fischa: nicht lagernd
Stand:
Österreich:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 6,38 Rabatt bei Vorkasse.

Abholung im Ladengeschäft möglich (A-1030 Wien, A-2431 Enzersdorf/Fischa)
HPE R8N85B#ABB
HPE Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU - Switch
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel österreichisches e-Commerce Gütezeichen
€ 1280,98
VISA MasterCard Klarna PayPal
Versandbereit: Lieferzeit 4-6 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 6,40 Rabatt bei Vorkasse.

HPE R8N85B#ABB
HPE Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU - Switch
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 1290,90
Bankomatkasse / Maestro VISA V Pay MasterCard PayPal
103 Stück binnen 24 Stunden verfügbar
Stand:
Österreich:
Vorkasse, Nachnahme € 12,-.
Kreditkarte, PayPal € 37,82.
Expresszustellung Wien und Umgebung ab € 24,-.

Lieferung in weitere Länder auf Anfrage.
Abholung im Ladengeschäft möglich (A-1030 Wien)
HPE R8N85B
ANW 6000 48G CL4 4F 370W -STOC
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
€ 1295,00
VISA MasterCard American Express PayPal
3-7 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Lastschrift, Rechnung
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
HPE Aruba R8N85B
HPE Aruba R8N85B
Preis vom:
(Preis kann jetzt höher sein!)
€ 1296,97
VISA MasterCard Klarna PayPal
Auf Lager
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 6,93.

Lieferung in weitere Länder auf Anfrage.
HPE R8N85B
HPE R8N85B Aruba Networking CX 6000 48p CL4 PoE 4p SFP 1G 370W Switch (R8N85B)
Preis vom:
(Preis kann jetzt höher sein!)
€ 1299,79
VISA MasterCard American Express Klarna PayPal
Zentrallager: Sofort lieferbar. Lieferzeit: 1 - 2 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Irland:
Vorkasse, Kreditkarte, PayPal, sofortüberweisung.de ab € 19,90.
Niederlande:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.

Lieferung in weitere Länder auf Anfrage.
HP Enterprise R8N85B#ABB
HP Enterprise HPE ANW 6000 48G CL4 4F 370W Sw EU en Switch Power over Ethernet (R8N85B#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 1307,87
VISA MasterCard Klarna PayPal
Auf Lager
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna € 7,22.

HPE R8N85B
HPE R8N85B Aruba Networking CX 6000 48p CL4 PoE 4p SFP 1G 370W Switch (R8N85B)
Preis vom:
(Preis kann jetzt höher sein!)
ab € 1331,77
VISA MasterCard Klarna PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
1-2 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
HPE R8N85B#ABB
HPE Aruba Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von Kaufland.de weniger Angebote von Kaufland.de Nicht gruppieren
€ 1333,85
VISA MasterCard Klarna PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
4-5 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
HPE R8N85B
HPE Aruba Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
€ 1332,01
VISA MasterCard Klarna PayPal
Bestellware - 4-6 Tage Lieferzeit
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna € 5,99.

Lieferung nur innerhalb Deutschlands.
HP Enterprise R8N85B#ABB
HP Enterprise Hewlett Packard Enterprise E Aruba Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch
Preis vom:
(Preis kann jetzt höher sein!)
€ 1333,85
VISA MasterCard American Express

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Auf Lager
Österreich:
Kreditkarte, Bankeinzug
siehe Shop.
Deutschland:
Kreditkarte, Lastschrift
GRATISVERSAND.

HP R8N85B
HPE Aruba R8N85B
Preis vom:
(Preis kann jetzt höher sein!)
€ 1334,33
VISA MasterCard Klarna PayPal
Bestellware. 5-7 Tage Lieferzeit
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.

Lieferung nur innerhalb Österreichs.
HP Enterprise R8N85B#ABB
HP Enterprise Hewlett Packard Enterprise E Aruba Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch
Preis vom:
(Preis kann jetzt höher sein!)
€ 1431,85
VISA MasterCard Diners Club
ca. 2-4 Werktage
Deutschland:
Kreditkarte € 7,99.

Lieferung nur innerhalb Deutschlands.
Finanzierung möglich.
HPE R8N85B
HPE Aruba Networking CX6000 Managed Switch (R8N85B) 48x 1G Ethernet, 4x 1G SFP, PoE/PoE+ 370W
Preis vom:
(Preis kann jetzt höher sein!)
€ 1431,85
VISA MasterCard American Express Diners Club Klarna PayPal
Onlineshop: ca. 2-4 Werktage
Berlin, Dortmund, Düsseldorf, Hamburg, Hannover/Laatzen, München, Stuttgart: nicht lagernd
Stand:
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna € 8,99.
Finanzierung möglich.

Abholung in den Filialen möglich.
Lieferung in weitere Länder auf Anfrage.
Expressversand möglich.
HPE R8N85B
HPE Aruba Networking CX6000 Managed Switch R8N85B 48x 1G Ethernet, 4x 1G SFP, PoE/PoE+ 370W
Preis vom:
(Preis kann jetzt höher sein!)
€ 1443,88
VISA MasterCard PayPal
ca. 2-4 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal € 10,99.

Lieferung nur innerhalb Österreichs.
HPE R8N85B
HPE Aruba Networking CX6000 Managed Switch R8N85B 48x 1G Ethernet, 4x 1G SFP, PoE/PoE+ 370W
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
Klassifikation
Switch
Typ
Standalone
Montage
Rackmount (19", via Montagewinkel)
LAN
48x RJ-45 PoE+ (10/​100/​1000Base-T), 4x SFP (100M/​1Gb/​s)
PoE
48x RJ-45 PoE+, gesamt: 370W
Backplane
104Gb/​s, 77.3Mp/​s, 8.982kB Jumboframes, 12.38MB Paketpuffer, 8k MAC-Adressen
Konfiguration
1x USB-A, 1x USB-C, Webinterface, Konsole, Cloud, Konfigurations-Software
Hardware
2x Cortex-A9 (1.00GHz), ARMv7-A, 2GB RAM, 8GB Flash
Kühlung
aktiv
Stromversorgung
1x AC-In C14 (Netzanschluss) /​ 1x Netzteil
Abmessungen
442.5x43.9x304.4mm (BxHxT), 1HE
Gewicht
4.39kg
Farbe
schwarz
Besonderheiten
Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich
Garantie
lebenslang (10 Jahre in AT/​DE)
IEEE Standards
802.1AB, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1w, 802.1X, 802.3, 802.3ab, 802.3ad, 802.3af, 802.3at, 802.3az, 802.3x
RFC Standards
ANSI/​TIA-1057 - LLDP-MED, RFC 1157 - SNMPv1, RFC 1350 - TFTP, RFC 2131 - DHCP, RFC 2474 - DiffServ, RFC 2710 - MLDv1, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 4330 - SNTP, RFC 5424 - Syslog, RFC 5905 - NTP, RFC 8415 - DHCPv6, RFC Draft - TACACS+
Letztes Preisupdate
Gelistet seit
2026-05-13, 12:27
Laden ...

Bewertung für HPE Aruba CX 6000 Series Rackmount Gigabit Managed Switch, 48x RJ-45, 4x SFP, 370W PoE+

Teilen Sie uns Ihre Meinung zu HPE Aruba CX 6000 Series Rackmount Gigabit Managed Switch, 48x RJ-45, 4x SFP, 370W PoE+ mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.