Zum Hauptinhalt

HPE Aruba CX 6000 Series Desktop Gigabit Managed Switch, 14x RJ-45, 2x SFP, 139W PoE+

R8N89B
Info beim Hersteller
Klassifikation
Switch
Typ
Standalone
Montage
Desktop, Rackmount (via Montagewinkel)
LAN
12x RJ-45 PoE+ (10/​100/​1000Base-T, 30W), 2x RJ-45 (10/​100/​1000Base-T), 2x SFP (1Gb/​s)
PoE
12x RJ-45 PoE+ (12x 30W), gesamt: 139W
Backplane
32Gb/​s, 23.8Mp/​s, 8.982kB Jumboframes, 12.38MB Paketpuffer, 8k MAC-Adressen
Konfiguration
1x USB-A, 1x USB-C, Webinterface, Konsole, Cloud, Konfigurations-Software
Hardware
2x Cortex-A9 (1.00GHz), ARMv7-A, 2GB RAM, 8GB Flash
Kühlung
passiv
Stromversorgung
1x AC-In C14 (Netzanschluss) /​ 1x Netzteil
Abmessungen
254x43.9x25.5mm (BxHxT), 1HE
Gewicht
2.17kg
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
nach:
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 508,37
VISA MasterCard American Express Diners Club PayPal
Sofort lieferbar, 1-3 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal € 7,95.
Gratisversand ab € 1190,- Warenwert.
UK, Polen:
Vorkasse, Kreditkarte, PayPal ab € 25,-.
Irland:
Vorkasse, Kreditkarte, PayPal ab € 38,-.
Niederlande:
Vorkasse, Kreditkarte, PayPal ab € 13,-.

Lieferung in weitere Länder auf Anfrage.
HPE R8N89B#ABB
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+) (R8N89B#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
ab € 508,37
EC-Karte PayPal
Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse kostenfrei.
PayPal € 6,99.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (D-55129 Mainz)
HPE R8N89B#ABB
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von XITRA.de weniger Angebote von XITRA.de Nicht gruppieren
€ 539,43
EC-Karte PayPal
Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse kostenfrei.
PayPal € 6,99.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (D-55129 Mainz)
HPE R8N89B
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
€ 509,98
VISA MasterCard American Express Diners Club PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse € 5,99 minus € 2,55 Rabatt.
Kreditkarte, PayPal € 5,99.

Lieferung in weitere Länder möglich.
HPE Networking R8N89B#ABB
HPE Networking CX6000 Switch 12-Port 1GBase-T 2-Port 1G SFP 139W Klasse 4 PoE rackmountfähig
Preis vom:
(Preis kann jetzt höher sein!)
€ 509,99
VISA MasterCard American Express Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse € 5,99 minus € 2,55 Rabatt.
Kreditkarte, PayPal, Klarna € 5,99.
UK, Irland:
Vorkasse ab € 24,95 minus 0,5% Rabatt vom Warenwert.
Kreditkarte, PayPal ab € 24,95.

Lieferung in weitere Länder auf Anfrage.
HPE Networking R8N89B#ABB
HPE Networking CX6000 Switch 12-Port 1GBase-T 2-Port 1G SFP 139W Klasse 4 PoE rackmountfähig Layer2 managed R8N89B#ABB
Preis vom:
(Preis kann jetzt höher sein!)
€ 510,81
PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Sofort verfügbar, Lieferzeit: ab Lager
Deutschland:
Vorkasse, PayPal € 8,93.

Lieferung in weitere Länder auf Anfrage.
HP Enterprise R8N89B
HP Enterprise HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch
Preis vom:
(Preis kann jetzt höher sein!)
ab € 511,01
EC-Karte PayPal
siehe Shop
Deutschland:
Vorkasse, PayPal
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE R8N89B#ABB
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (Uplink) + 2 x Gigabit RJ-45 - an Rack montierbar, wandmontierbar - PoE+ (139 W) - BTO
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von MetaComp weniger Angebote von MetaComp Nicht gruppieren
€ 534,78
EC-Karte PayPal
siehe Shop
Deutschland:
Vorkasse, PayPal
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE R8N89B
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (Uplink) + 2 x Gigabit RJ-45 - an Rack montierbar, wandmontierbar - PoE+ (139 W) - BTO
Preis vom:
(Preis kann jetzt höher sein!)
€ 514,27
VISA MasterCard American Express Diners Club Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse € 15,90 minus € 2,57 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.

HPE Networking R8N89B#ABB
HPE Networking CX6000 Switch 12-Port 1GBase-T 2-Port 1G SFP 139W Klasse 4 PoE rackmountfähig
Preis vom:
(Preis kann jetzt höher sein!)
€ 514,28
VISA MasterCard American Express Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse € 15,90 minus € 2,57 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.

HPE Networking R8N89B#ABB
HPE Networking CX6000 Switch 12-Port 1GBase-T 2-Port 1G SFP 139W Klasse 4 PoE rackmountfähig Layer2 managed R8N89B#ABB
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
ab € 518,85
VISA MasterCard American Express Klarna eps PayPal
3 - 5 Werktage
Deutschland:
Vorkasse € 8,90 minus € 10,33 Rabatt.
Kreditkarte, EPS € 8,90.
PayPal € 19,23.
Klarna € 14,04.

HP Enterprise R8N89B#ABB
HP Enterprise HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch EU
Die Preise auf der Website enthalten die österreichische Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Deutschland bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von geniuzcom.de weniger Angebote von geniuzcom.de Nicht gruppieren
€ 550,06
VISA MasterCard American Express Klarna eps PayPal
3 - 5 Werktage
Deutschland:
Vorkasse € 8,90 minus € 10,95 Rabatt.
Kreditkarte, EPS € 8,90.
PayPal € 19,85.
Klarna € 14,35.

HPE ANW CX 6000 12p Class4 PoE 2p SFP 1G 139W Switch
Die Preise auf der Website enthalten die österreichische Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Deutschland bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
ab € 518,88
VISA MasterCard PayPal
Abhol-/Versandbereit in 1-3 Werktagen
Österreich:
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.

Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
HPE R8N89B
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
1 weiteres Angebot von BA-Computer weniger Angebote von BA-Computer Nicht gruppieren
€ 518,88
VISA MasterCard PayPal
Abhol-/Versandbereit in 1-3 Werktagen
Österreich:
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.

Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
HPE R8N89B#ABB
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
€ 518,90
Bankomatkasse / Maestro Klarna
2 - 3 Werktage
Österreich:
Vorkasse, Nachnahme, Klarna
GRATISVERSAND.

Versand nur innerhalb Österreichs.
Abholung nach Vereinbarung möglich (A-1140 Wien)
HP ENT R8N89B#ABB
HP ENT HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (Uplink) + 2 x Gigabit RJ-45 - an Rack montierbar, wandmontierbar - PoE+ (139 W) - BTO
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
€ 518,92
Bankomatkasse / Maestro
Wien 23: abholbereit in 1-2 Werktagen
Versandlager: versandbereit in 1-2 Werktagen
Stand:
Österreich:
Vorkasse, Nachnahme
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
Abholung nach Vorbestellung gegen Bar-/Bankomatzahlung möglich (A-1230 Wien)
HP Enterprise R8N89B-ABB
HP Enterprise Aruba CX 6000 Series Desktop Gigabit Managed Switch (R8N89B-ABB)
Preis vom:
(Preis kann jetzt höher sein!)
ab € 523,21
VISA MasterCard American Express Klarna eps PayPal
2 - 4 Werktage
Österreich:
Vorkasse € 6,90 minus € 5,18 Rabatt.
Kreditkarte, PayPal, Klarna, EPS € 6,90.

Lieferung EU-weit auf Anfrage.
Express € 14,90.
HP Enterprise R8N89B#ABB
HP Enterprise HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch EU
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von geniuzcom weniger Angebote von geniuzcom Nicht gruppieren
€ 554,68
VISA MasterCard American Express Klarna eps PayPal
2 - 4 Werktage
Österreich:
Vorkasse € 6,90 minus € 5,49 Rabatt.
Kreditkarte, PayPal, Klarna, EPS € 6,90.

Lieferung EU-weit auf Anfrage.
Express € 14,90.
HPE ANW CX 6000 12p Class4 PoE 2p SFP 1G 139W Switch
Preis vom:
(Preis kann jetzt höher sein!)
€ 526,93
VISA MasterCard American Express
Auf Lager
Österreich:
Kreditkarte, Bankeinzug
siehe Shop.
Deutschland:
Kreditkarte, Lastschrift
GRATISVERSAND.

Switch Hpe R8n89b#abb
Preis vom:
(Preis kann jetzt höher sein!)
€ 531,72
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-2 Werktage
Deutschland:
Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Polen, Irland, Niederlande:
Kreditkarte, PayPal, Klarna € 16,99.

Lieferung in weitere Länder auf Anfrage.
HPE Networking R8N89B#ABB
HPE Networking Hewlett Packard Enterprise HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (Uplink) + 2 x Gigabit RJ-45 - an Rack montierbar, wandmontierbar - PoE+ (139 W) - BTO (R8N89B#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
€ 534,73
VISA MasterCard Diners Club JCB Klarna PayPal
Lagernd im Außenlager, Lieferung 2-3 Werktage
Stand:
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Expressversand ab € 16,90 möglich.

Lieferung nur innerhalb Deutschlands.
HP R8N89B#ABB
HP HPE Aruba Cx 6000 12x 10/100/1000 (PoE+) Switch
Preis vom:
(Preis kann jetzt höher sein!)
€ 535,42
VISA MasterCard Klarna PayPal
Verfügbar - 3-5 Werktage Lieferzeit
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna € 5,99.

Lieferung nur innerhalb Deutschlands.
HP Enterprise R8N89B#ABB
HP Enterprise Hewlett Packard Enterprise HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch
Preis vom:
(Preis kann jetzt höher sein!)
€ 535,61
Bankomatkasse / Maestro PayPal
Sofort lieferbar. Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse, PayPal € 5,90.

Lieferung nur innerhalb Deutschlands.
HPE R8N89B#ABB
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
ab € 535,99
VISA MasterCard
versandfertig in 24 bis 72 Stunden
Österreich:
Vorkasse, Kreditkarte € 5,90.
Nachnahme € 10,40.

Lieferung nur innerhalb Österreichs.
HP R8N89B#ABB
HP HPE Aruba Networking CX 6000 12p 10M/100
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
1 weiteres Angebot von mylemon.at weniger Angebote von mylemon.at Nicht gruppieren
€ 547,54
VISA MasterCard
versandfertig in 24 bis 72 Stunden
Österreich:
Vorkasse, Kreditkarte € 5,90.
Nachnahme € 10,40.

Lieferung nur innerhalb Österreichs.
HP R8N89B
HP Aruba Networking 6000 12G Class4 PoE 2G/2SFP 139W Schalter R8N89B
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 536,00
Bankomatkasse / Maestro VISA V Pay MasterCard Klarna eps PayPal cashpresso
Filiale Wiedner Hauptstraße: abholbereit in 2-3 Werktagen
Versandlager: versandbereit in 2-3 Werktagen
Stand:
Österreich:
Vorkasse, Nachnahme, Kreditkarte, PayPal, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 2,68 Rabatt bei Vorkasse.
Primetime Express-Zustellung möglich.

Lieferung nur innerhalb Österreichs.
Abholung im Ladengeschäft möglich (A-1050 Wien)
HPE R8N89B#ABB
HPE Aruba CX 6000 Series Desktop Gigabit Managed Switch, 14x RJ-45, 2x SFP, 139W PoE+
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
ab € 536,00
Bankomatkasse / Maestro VISA MasterCard
Versandlager: sofort versandbereit
Filiale Kapfenberg: Artikel in ca. 1-2 Tagen abholbereit
Stand:
Österreich:
Vorkasse, Kreditkarte
GRATISVERSAND.
Finanzierung ab € 300,- möglich.

Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
HPE R8N89B
HPE ANW 6000 12G CL4 2F 139W -STOCK
Preis vom:
(Preis kann jetzt höher sein!)
2 weitere Angebote von ElectronicShop24 weniger Angebote von ElectronicShop24 Nicht gruppieren
€ 542,00
Bankomatkasse / Maestro VISA MasterCard
Versandlager: sofort versandbereit
Filiale Kapfenberg: Artikel in ca. 1-2 Tagen abholbereit
Stand:
Österreich:
Vorkasse, Kreditkarte
GRATISVERSAND.
Finanzierung ab € 300,- möglich.

Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
HPE R8N89B#ABB
HPE Aruba Networking CX 6000 12p 10M/100
Preis vom:
(Preis kann jetzt höher sein!)
€ 590,00
Bankomatkasse / Maestro VISA MasterCard
Versandlager: sofort versandbereit
Filiale Kapfenberg: Artikel in ca. 2-3 Tagen abholbereit
Stand:
Österreich:
Vorkasse, Kreditkarte € 9,99.
Finanzierung ab € 300,- möglich.

Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
HP R8N89B
HP E Aruba Switch CX 6000 12G 2SFP 12xGBit/2xSFP PoE 139W R8N89B
Preis vom:
(Preis kann jetzt höher sein!)
€ 536,19
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-2 Werktage
Österreich:
Kreditkarte, PayPal, Klarna € 16,98.

HPE Networking R8N89B#ABB
HPE Networking Hewlett Packard Enterprise HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (Uplink) + 2 x Gigabit RJ-45 - an Rack montierbar, wandmontierbar - PoE+ (139 W) - BTO (R8N89B#ABB)
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
€ 537,11
VISA MasterCard Klarna PayPal
Verfügbar - 4-6 Werktage Lieferzeit
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.

Lieferung nur innerhalb Österreichs.
HP Enterprise R8N89B#ABB
HP Enterprise Hewlett Packard Enterprise HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch
Preis vom:
(Preis kann jetzt höher sein!)
ab € 539,39
VISA MasterCard American Express Diners Club JCB Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.

Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
HPE R8N89B#ABB
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von JB-Computer weniger Angebote von JB-Computer Nicht gruppieren
€ 566,86
VISA MasterCard American Express Diners Club JCB Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.

Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
Hewlett & Packard Enterprise R8N89B
Hewlett & Packard Enterprise HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch
Preis vom:
(Preis kann jetzt höher sein!)
€ 539,39
VISA MasterCard American Express PayPal
Zentrallager: Auf Lager
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
HP Enterprise R8N89B#ABB
HP Enterprise HPE ANW 6000 12G CL4 2F 139W Sw EU en Switch Power over Ethernet (R8N89B#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
ab € 547,55
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
Versandlager: Lagernd: Lieferzeit 1-3 Werktage
Filiale 1030 Wien: nicht lagernd
Filiale Enzersdorf/Fischa: nicht lagernd
Stand:
Österreich:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 2,74 Rabatt bei Vorkasse.

Abholung im Ladengeschäft möglich (A-1030 Wien, A-2431 Enzersdorf/Fischa)
HPE R8N89B#ABB
HPE ANW 6000 12G CL4 2F 139W Sw EU en - Switch
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel österreichisches e-Commerce Gütezeichen
1 weiteres Angebot von 0815 weniger Angebote von 0815 Nicht gruppieren
€ 582,33
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
Versandlager: Lagernd: Lieferzeit 2-4 Werktage
Filiale 1030 Wien: nicht lagernd
Filiale Enzersdorf/Fischa: nicht lagernd
Stand:
Österreich:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 2,91 Rabatt bei Vorkasse.

Abholung im Ladengeschäft möglich (A-1030 Wien, A-2431 Enzersdorf/Fischa)
HPE R8N89B
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel österreichisches e-Commerce Gütezeichen
ab € 550,36
VISA MasterCard Klarna PayPal
Versandbereit: Lieferzeit 3-5 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 2,75 Rabatt bei Vorkasse.

HPE R8N89B#ABB
HPE ANW 6000 12G CL4 2F 139W Sw EU en - Switch
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
1 weiteres Angebot von 0815.eu weniger Angebote von 0815.eu Nicht gruppieren
€ 585,22
VISA MasterCard Klarna PayPal
Versandbereit: Lieferzeit 4-6 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 2,93 Rabatt bei Vorkasse.

HPE R8N89B
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+)
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 551,70
Bankomatkasse / Maestro VISA V Pay MasterCard PayPal
674 Stück binnen 24 Stunden verfügbar
Stand:
Österreich:
Vorkasse, Nachnahme € 9,50.
Kreditkarte, PayPal € 20,53.
Expresszustellung Wien und Umgebung ab € 24,-.

Lieferung in weitere Länder auf Anfrage.
Abholung im Ladengeschäft möglich (A-1030 Wien)
HPE R8N89B
ANW 6000 12G CL4 2F 139W -STOC
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
ab € 552,55
PayPal
lagernd
Österreich:
Kreditkarte, PayPal € 15,90.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
UK, Polen, Irland, Niederlande:
Kein Versand möglich.

HPE Networking R8N89B#ABB
HPE Networking CX6000 Switch 12-Port 1GBase-T 2-Port 1G SFP 139W Klasse 4 PoE
Preis vom:
(Preis kann jetzt höher sein!)
3 weitere Angebote von eBay.de weniger Angebote von eBay.de Nicht gruppieren
€ 561,15
PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Lieferzeit 2-4 Werktage
Österreich, UK, Polen, Irland, Niederlande:
Kein Versand möglich.
Deutschland:
Kreditkarte, PayPal € 8,90.

HP Enterprise R8N89B#ABB
HP Enterprise HPE Aruba CX 6000 Switch 14 Ports 14x GE 10/100/1000 2x SFP 12x PoE+
Preis vom:
(Preis kann jetzt höher sein!)
€ 580,00
VISA MasterCard PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Lieferzeit 5-11 Werktage
Österreich:
Kreditkarte, PayPal € 25,-.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
UK, Polen, Irland, Niederlande:
Kreditkarte, PayPal
siehe Shop.

HPE Aruba R8N89B
HPE Aruba R8N89B neu
Preis vom:
(Preis kann jetzt höher sein!)
€ 635,00
VISA MasterCard PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
lagernd
Österreich, UK, Polen, Irland, Niederlande:
Kein Versand möglich.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

HPE R8N89B
HPE Aruba R8N89B Switch Including VAT NEU
Preis vom:
(Preis kann jetzt höher sein!)
€ 557,59
VISA MasterCard American Express Klarna PayPal
Zentrallager: Sofort lieferbar. Lieferzeit: 1 - 2 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Irland:
Vorkasse, Kreditkarte, PayPal, sofortüberweisung.de ab € 19,90.
Niederlande:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.

Lieferung in weitere Länder auf Anfrage.
HP Enterprise R8N89B#ABB
HP Enterprise HPE ANW 6000 12G CL4 2F 139W Sw EU en Switch Power over Ethernet (R8N89B#ABB)
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
Mehr Angebote anzeigen
Klassifikation
Switch
Typ
Standalone
Montage
Desktop, Rackmount (via Montagewinkel)
LAN
12x RJ-45 PoE+ (10/​100/​1000Base-T, 30W), 2x RJ-45 (10/​100/​1000Base-T), 2x SFP (1Gb/​s)
PoE
12x RJ-45 PoE+ (12x 30W), gesamt: 139W
Backplane
32Gb/​s, 23.8Mp/​s, 8.982kB Jumboframes, 12.38MB Paketpuffer, 8k MAC-Adressen
Konfiguration
1x USB-A, 1x USB-C, Webinterface, Konsole, Cloud, Konfigurations-Software
Hardware
2x Cortex-A9 (1.00GHz), ARMv7-A, 2GB RAM, 8GB Flash
Kühlung
passiv
Stromversorgung
1x AC-In C14 (Netzanschluss) /​ 1x Netzteil
Abmessungen
254x43.9x25.5mm (BxHxT), 1HE
Gewicht
2.17kg
Farbe
schwarz
Besonderheiten
Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich
Garantie
lebenslang (10 Jahre in AT/​DE)
IEEE Standards
802.1AB, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1w, 802.1X, 802.3, 802.3ab, 802.3ad, 802.3az, 802.3x
RFC Standards
ANSI/​TIA-1057 - LLDP-MED, RFC 1157 - SNMPv1, RFC 1350 - TFTP, RFC 2131 - DHCP, RFC 2474 - DiffServ, RFC 2710 - MLDv1, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 4330 - SNTP, RFC 5424 - Syslog, RFC 5905 - NTP, RFC 8415 - DHCPv6, RFC Draft - TACACS+
Letztes Preisupdate
Gelistet seit
2026-05-13, 13:31
Laden ...

Bewertung für HPE Aruba CX 6000 Series Desktop Gigabit Managed Switch, 14x RJ-45, 2x SFP, 139W PoE+

Teilen Sie uns Ihre Meinung zu HPE Aruba CX 6000 Series Desktop Gigabit Managed Switch, 14x RJ-45, 2x SFP, 139W PoE+ mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.