DrayTek Vigor 2928 Desktop Gigabit Router, 6x RJ-45, 2x SFP+
- Klassifikation
- Router - erweiterte Funktionen: Firewall
- Typ
- Standalone
- Montage
- Desktop
- LAN/WAN
- 1x RJ-45 (10GBase-T)
- LAN
- 3x RJ-45 (1000Base-T), 1x RJ-45 (2.5GBase-T), 1x SFP+ (10Gb/s)
- WAN
- 1x RJ-45 (1000Base-T), 1x SFP+ (10Gb/s)
- weitere Anschlüsse
- 2x USB-A 2.0 (480Mb/s)
- VPN
- Passthrough (IPSec/PPTP/L2TP/SSL-VPN), max. 50 Tunnel, Hardware-Beschleunigung
- Leistungsaufnahme
- 18W (Betrieb)
- Stromversorgung
- 1x DC-In Hohlbuchse (Netzanschluss) / 1x Netzteil (18W)
- Abmessungen
- 241x44x165mm (BxHxT)
- Besonderheiten
- unterstützt Mobilfunkmodems (3G/4G)
- Garantie
- 3 Jahre
- IEEE Standards
- 802.1p, 802.1Q, 802.1X
- RFC Standards
- RFC 1350 - TFTP, RFC 2131 - DHCP, RFC 2328 - OSPF, RFC 2453 - RIPv2, RFC 2516 - PPPoE, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 4271 - BGP-4, RFC 4301 - IPsec, RFC 5340 - OSPFv3, RFC 5424 - Syslog, RFC 7296 - IKEv2, RFC 8415 - DHCPv6, RFC Draft - TACACS+
Vorkasse, Kreditkarte € 5,90.
Nachnahme € 10,40.
Lieferung nur innerhalb Österreichs.
Vorkasse, PayPal
GRATISVERSAND
(ausgenommen Speditionsware).
Lieferung in weitere Länder auf Anfrage.
Abholung mit Barzahlung/Kreditkarte möglich (A-4694 Ohlsdorf)
Versandlager: versandbereit in 2-4 Werktagen
Stand:
Vorkasse, Nachnahme
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
Abholung nach Vorbestellung gegen Bar-/Bankomatzahlung möglich (A-1230 Wien)
DrayTek Vigor 2928 Desktop Gigabit Router schwarz (V2928-DE-AT-CH)
(Preis kann jetzt höher sein!)
Vorkasse ab PLN 110,-.
PayPal ab PLN 110,- plus 4% vom Warenwert.
Deutschland:
Vorkasse ab PLN 80,-.
PayPal ab PLN 80,- plus 4% vom Warenwert.
Polen:
Vorkasse ab PLN 16,-.
Nachnahme ab PLN 16,- plus 2% vom Warenwert.
PayPal ab PLN 16,- plus 4% vom Warenwert.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung und unserer Bestätigung möglich (PL-60-321 Poznań)
Vigor 2928 6x WAN, 8 podsieci, 50 VPN, 60 tys. sesji - Draytek
(Preis kann jetzt höher sein!)
Stand:
Vorkasse, Kreditkarte, PayPal, Klarna € 8,90.
Expressversand ab € 16,90 möglich.
Lieferung nur innerhalb Deutschlands.
Draytek Vigor 2928 Dual-WAN Security Firewall VPN Rou. retail
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.
Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
DrayTek Vigor 2928 Dual-WAN Security Firewall VPN Rou. retail
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Draytek Vigor 2928 Dual-WAN Security Firewall VPN Rou. retail (V2928-DE-AT-CH)
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Irland:
Vorkasse, Kreditkarte, PayPal, sofortüberweisung.de ab € 19,90.
Niederlande:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Lieferung in weitere Länder auf Anfrage.
Vorkasse ab € 4,50.
Nachnahme ab € 8,70.
Deutschland:
Vorkasse ab € 12,50.
Abholung nach Vereinbarung möglich (A-5020 Salzburg)
DrayTek Vigor 2928 Dual-WAN Security Firewall VPN Rou. retail
(Preis kann jetzt höher sein!)
Kreditkarte, Lastschrift
GRATISVERSAND.
Manche Artikel nur innerhalb UK lieferbar, siehe Shop.
DrayTek Vigor 2928 Multi-Gigabit Wired FTTP Ethernet Router | 10Gb LAN and WAN, Dual-WAN Load Balancing, VPN Firewall, Gigabit LAN, Business-Grade
(Preis kann jetzt höher sein!)
Filiale Kapfenberg: Artikel in ca. 2-4 Tagen abholbereit
Stand:
Vorkasse, Kreditkarte € 9,99.
Finanzierung ab € 300,- möglich.
Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
DrayTek Vigor 2928 Dual-WAN Security Firewall VPN Rou. retail
(Preis kann jetzt höher sein!)
- Klassifikation
- Router - erweiterte Funktionen: Firewall
- Typ
- Standalone
- Montage
- Desktop
- LAN/WAN
- 1x RJ-45 (10GBase-T)
- LAN
- 3x RJ-45 (1000Base-T), 1x RJ-45 (2.5GBase-T), 1x SFP+ (10Gb/s)
- WAN
- 1x RJ-45 (1000Base-T), 1x SFP+ (10Gb/s)
- weitere Anschlüsse
- 2x USB-A 2.0 (480Mb/s)
- VPN
- Passthrough (IPSec/PPTP/L2TP/SSL-VPN), max. 50 Tunnel, Hardware-Beschleunigung
- Leistungsaufnahme
- 18W (Betrieb)
- Stromversorgung
- 1x DC-In Hohlbuchse (Netzanschluss) / 1x Netzteil (18W)
- Abmessungen
- 241x44x165mm (BxHxT)
- Besonderheiten
- unterstützt Mobilfunkmodems (3G/4G)
- Garantie
- 3 Jahre
- IEEE Standards
- 802.1p, 802.1Q, 802.1X
- RFC Standards
- RFC 1350 - TFTP, RFC 2131 - DHCP, RFC 2328 - OSPF, RFC 2453 - RIPv2, RFC 2516 - PPPoE, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 4271 - BGP-4, RFC 4301 - IPsec, RFC 5340 - OSPFv3, RFC 5424 - Syslog, RFC 7296 - IKEv2, RFC 8415 - DHCPv6, RFC Draft - TACACS+
- Letztes Preisupdate
- Gelistet seit
- 18.05.2026, 10:26
-
Stand: 18.05.2026 .pdf [151.35 KB]
-
Stand: 18.05.2026 .pdf [6.28 MB]
-
Stand: 18.05.2026 .pdf [802.01 KB]
Bewertung für DrayTek Vigor 2928 Desktop Gigabit Router, 6x RJ-45, 2x SFP+
Teilen Sie uns Ihre Meinung zu DrayTek Vigor 2928 Desktop Gigabit Router, 6x RJ-45, 2x SFP+ mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.
* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Verrechnet ein Händler die österreichische Paketsteuer an dich weiter, ist sie in den angegebenen Versandkosten enthalten. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit, die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.
