Zum Hauptinhalt

DrayTek Vigor2767 UK Desktop Gigabit Router, 4x RJ-45

V2767-K
Info beim Hersteller
Klassifikation
Router - erweiterte Funktionen: Modem
Typ
Standalone
Montage
Desktop
LAN/WAN
1x RJ-45 (2.5GBase-T)
LAN
3x RJ-45 (10/​100/​1000Base-T)
weitere Anschlüsse
2x USB-A 2.0 (480Mb/​s)
Modem
1x RJ-11, ADSL2+/​VDSL2, VDSL2-Vectoring (Profil 17a/​30a/​8a/​8b/​8c/​8d/​12a/​12b), VDSL2-SuperVectoring (Profil 35b), ISDN, Annex A/​B/​C
VPN
Passthrough (IPSec/​PPTP/​L2TP/​SSL-VPN), max. 16 Tunnel
Leistungsaufnahme
13.7W (max.)
Stromversorgung
1x DC-In Hohlbuchse (Netzanschluss, 12V) /​ 1x Netzteil
Abmessungen
207x42x131mm (BxHxT)
Garantie
3 Jahre
IEEE Standards
802.1p, 802.1Q
RFC Standards
RFC 2236 - IGMPv2, RFC 2328 - OSPF, RFC 2453 - RIPv2, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 4271 - BGP-4, RFC 4301 - IPsec, RFC 5340 - OSPFv3, RIPv1
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
nach:
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 215,91

£ 179,99

VISA VISA Debit (Delta) MasterCard American Express

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
In stock
UK:
Kreditkarte, Lastschrift
GRATISVERSAND.

Manche Artikel nur innerhalb UK lieferbar, siehe Shop.
DrayTek V2767-K
DrayTek Vigor 2767 VDSL2/ADSL2+ & 2.5GbE WAN Dual-WAN VPN Router - Gigabit Ethernet, 4× LAN, Dual USB for LTE Backup, 16 VPN Tunnels, IAM, QoS & Content Filtering
Preis vom:
(Preis kann jetzt höher sein!)
Klassifikation
Router - erweiterte Funktionen: Modem
Typ
Standalone
Montage
Desktop
LAN/WAN
1x RJ-45 (2.5GBase-T)
LAN
3x RJ-45 (10/​100/​1000Base-T)
weitere Anschlüsse
2x USB-A 2.0 (480Mb/​s)
Modem
1x RJ-11, ADSL2+/​VDSL2, VDSL2-Vectoring (Profil 17a/​30a/​8a/​8b/​8c/​8d/​12a/​12b), VDSL2-SuperVectoring (Profil 35b), ISDN, Annex A/​B/​C
VPN
Passthrough (IPSec/​PPTP/​L2TP/​SSL-VPN), max. 16 Tunnel
Leistungsaufnahme
13.7W (max.)
Stromversorgung
1x DC-In Hohlbuchse (Netzanschluss, 12V) /​ 1x Netzteil
Abmessungen
207x42x131mm (BxHxT)
Garantie
3 Jahre
IEEE Standards
802.1p, 802.1Q
RFC Standards
RFC 2236 - IGMPv2, RFC 2328 - OSPF, RFC 2453 - RIPv2, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 4271 - BGP-4, RFC 4301 - IPsec, RFC 5340 - OSPFv3, RIPv1
Letztes Preisupdate
Gelistet seit
02.11.2026, 14:09
Laden ...

Bewertung für DrayTek Vigor2767 UK Desktop Gigabit Router, 4x RJ-45

Teilen Sie uns Ihre Meinung zu DrayTek Vigor2767 UK Desktop Gigabit Router, 4x RJ-45 mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Verrechnet ein Händler die österreichische Paketsteuer an dich weiter, ist sie in den angegebenen Versandkosten enthalten. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit, die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.