Zum Hauptinhalt

DrayTek Vigor2767 Desktop Gigabit Router, 4x RJ-45

V2767-DE-AT-CH
Info beim Hersteller
Klassifikation
Router - erweiterte Funktionen: Modem
Typ
Standalone
Montage
Desktop
LAN/WAN
1x RJ-45 (2.5GBase-T)
LAN
3x RJ-45 (10/​100/​1000Base-T)
weitere Anschlüsse
2x USB-A 2.0 (480Mb/​s)
Modem
1x RJ-11, ADSL2+/​VDSL2, VDSL2-Vectoring (Profil 17a/​30a/​8a/​8b/​8c/​8d/​12a/​12b), VDSL2-SuperVectoring (Profil 35b), ISDN, Annex A/​B/​M/​Q
VPN
Passthrough (IPSec/​PPTP/​L2TP/​SSL-VPN), max. 16 Tunnel
Leistungsaufnahme
13.7W (max.)
Stromversorgung
1x DC-In Hohlbuchse (Netzanschluss, 12V) /​ 1x Netzteil
Abmessungen
207x42x131mm (BxHxT)
Garantie
3 Jahre
IEEE Standards
802.1p, 802.1Q
RFC Standards
RFC 2236 - IGMPv2, RFC 2328 - OSPF, RFC 2453 - RIPv2, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 4271 - BGP-4, RFC 4301 - IPsec, RFC 5340 - OSPFv3, RIPv1
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
nach:
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 221,66
VISA MasterCard American Express Klarna eps PayPal
3 - 5 Werktage
Deutschland:
Vorkasse € 8,90 minus € 4,41 Rabatt.
Kreditkarte, EPS € 8,90.
PayPal € 13,31.
Klarna € 11,09.

Draytek V2767-DE-AT-CH
Draytek Vigor 2767 VDSL2 Super V. ModemRouter m. G.Fast retail
Die Preise auf der Website enthalten die österreichische Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Deutschland bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
€ 223,51
VISA MasterCard
versandfertig in 24 bis 72 Stunden
Österreich:
Vorkasse, Kreditkarte € 5,90.
Nachnahme € 10,40.

Lieferung nur innerhalb Österreichs.
DrayTek V2767-DE-AT-CH
DrayTek Vigor 2767 VDSL2 Super V. ModemRouter m. G.Fast retail
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 223,52
VISA MasterCard American Express Klarna eps PayPal
2 - 4 Werktage
Österreich:
Vorkasse € 6,90 minus € 2,21 Rabatt.
Kreditkarte, PayPal, Klarna, EPS € 6,90.

Lieferung EU-weit auf Anfrage.
Express € 14,90.
Draytek V2767-DE-AT-CH
Draytek Vigor 2767 VDSL2 Super V. ModemRouter m. G.Fast retail
Preis vom:
(Preis kann jetzt höher sein!)
€ 230,46
VISA MasterCard Diners Club JCB Klarna PayPal
Lagernd im Außenlager, Lieferung 2-3 Werktage
Stand:
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna € 8,90.
Expressversand ab € 16,90 möglich.

Lieferung nur innerhalb Deutschlands.
Draytek V2767-DE-AT-CH
Draytek Vigor 2767 VDSL2 Super V. ModemRouter m. G.Fast retail
Preis vom:
(Preis kann jetzt höher sein!)
€ 230,51
VISA MasterCard American Express Diners Club JCB Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.

Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
DrayTek V2767-DE-AT-CH
DrayTek Vigor 2767 VDSL2 Super V. ModemRouter m. G.Fast retail
Preis vom:
(Preis kann jetzt höher sein!)
€ 231,68
Bankomatkasse / Maestro
Lieferbar
Österreich:
Vorkasse ab € 4,50.
Nachnahme ab € 8,70.
Deutschland:
Vorkasse ab € 12,50.

Abholung nach Vereinbarung möglich (A-5020 Salzburg)
Draytek V2767-DE-AT-CH
DrayTek Vigor 2767 VDSL2 Super V. Modemrouter met G.Fast retail
Preis vom:
(Preis kann jetzt höher sein!)
€ 235,81
Bankomatkasse / Maestro VISA MasterCard Klarna eps cashpresso
Versandlager: Lagernd: Lieferzeit 2-4 Werktage
Filiale 1030 Wien: nicht lagernd
Filiale Enzersdorf/Fischa: nicht lagernd
Stand:
Österreich:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 1,18 Rabatt bei Vorkasse.

Abholung im Ladengeschäft möglich (A-1030 Wien, A-2431 Enzersdorf/Fischa)
DRAYTEK V2767-DE-AT-CH
Draytek Vigor 2767 VDSL2 Super V. ModemRouter m. G.Fast retail
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel österreichisches e-Commerce Gütezeichen
€ 237,82
VISA MasterCard Klarna PayPal
Versandbereit: Lieferzeit 4-6 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 1,19 Rabatt bei Vorkasse.

DRAYTEK V2767-DE-AT-CH
Draytek Vigor 2767 VDSL2 Super V. ModemRouter m. G.Fast retail
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 239,09
VISA MasterCard American Express JCB PayPal
lagernd, Lieferzeit: 1-4 Werktage
Deutschland:
Vorkasse kostenfrei.
Kreditkarte € 7,45.
PayPal € 9,95.

Lieferung in weitere Länder auf Anfrage.
DrayTek Vigor 2767 VDSL2 Super V. ModemRouter m. G.Fast retail
Preis vom:
(Preis kann jetzt höher sein!)
€ 243,00
Bankomatkasse / Maestro VISA MasterCard
Versandlager: sofort versandbereit
Filiale Kapfenberg: Artikel in ca. 2-4 Tagen abholbereit
Stand:
Österreich:
Vorkasse, Kreditkarte € 9,99.
Finanzierung ab € 300,- möglich.

Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
DrayTek V2767-DE-AT-CH
DrayTek Vigor 2767 VDSL2 Super V. ModemRouter m. G.Fast retail
Preis vom:
(Preis kann jetzt höher sein!)
€ 249,00
VISA MasterCard PayPal
Lager Lieferant: vorrätig, 4-6 Werktage
Österreich:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
Draytek v2767-DE-AT-CH
Draytek Vigor 2767 (v2767-DE-AT-CH)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 280,56
VISA MasterCard PayPal
Lager Lieferant: Sofort lieferbar, 1-2 Werktage
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
Draytek v2767-DE-AT-CH
Draytek Vigor 2767 (v2767-DE-AT-CH)
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
Klassifikation
Router - erweiterte Funktionen: Modem
Typ
Standalone
Montage
Desktop
LAN/WAN
1x RJ-45 (2.5GBase-T)
LAN
3x RJ-45 (10/​100/​1000Base-T)
weitere Anschlüsse
2x USB-A 2.0 (480Mb/​s)
Modem
1x RJ-11, ADSL2+/​VDSL2, VDSL2-Vectoring (Profil 17a/​30a/​8a/​8b/​8c/​8d/​12a/​12b), VDSL2-SuperVectoring (Profil 35b), ISDN, Annex A/​B/​M/​Q
VPN
Passthrough (IPSec/​PPTP/​L2TP/​SSL-VPN), max. 16 Tunnel
Leistungsaufnahme
13.7W (max.)
Stromversorgung
1x DC-In Hohlbuchse (Netzanschluss, 12V) /​ 1x Netzteil
Abmessungen
207x42x131mm (BxHxT)
Garantie
3 Jahre
IEEE Standards
802.1p, 802.1Q
RFC Standards
RFC 2236 - IGMPv2, RFC 2328 - OSPF, RFC 2453 - RIPv2, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 4271 - BGP-4, RFC 4301 - IPsec, RFC 5340 - OSPFv3, RIPv1
Letztes Preisupdate
Gelistet seit
02.11.2026, 13:55
Laden ...

Bewertung für DrayTek Vigor2767 Desktop Gigabit Router, 4x RJ-45

Teilen Sie uns Ihre Meinung zu DrayTek Vigor2767 Desktop Gigabit Router, 4x RJ-45 mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Verrechnet ein Händler die österreichische Paketsteuer an dich weiter, ist sie in den angegebenen Versandkosten enthalten. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit, die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.