D-Link DIS-210G-06P Industrial Railmount Gigabit Smart Switch, 4x M12, 2x SFP, 120W PoE+
- Klassifikation
- Switch
- Typ
- Industrial, Standalone
- Montage
- Railmount (TS 35)
- LAN
- 4x M12 PoE+ (10/100/1000Base-T, 30W), 2x SFP (100M/1Gb/s)
- PoE
- 4x M12 PoE+ (4x 30W), gesamt: 120W
- Backplane
- 12Gb/s, 8.92Mp/s, 9.216kB Jumboframes, 4.1MB Paketpuffer, 8k MAC-Adressen
- Konfiguration
- 1x seriell via RJ-45 (Rückseite), Webinterface, Konsole
- Kühlung
- passiv
- Leistungsaufnahme
- 2.49W (Standby), 123.2W (max.)
- Stromversorgung
- 2x DC-In Terminal Block 2-Pin (Netzanschluss, 12-55V, Rückseite), 1x DC-In Hohlbuchse (Netzanschluss), 1x DC-In Hohlbuchse (Netzanschluss, Rückseite)
- Abmessungen
- 44x138x108mm (BxHxT)
- Gewicht
- 630g
Vorkasse, Kreditkarte, PayPal, Klarna € 9,99.
0%-Finanzierung ab € 100,- Warenwert möglich.
Lieferung nur innerhalb Österreichs.
D-Link DIS-210G-06P 6-Port Industrial Smart Managed Switch
(Preis kann jetzt höher sein!)
Citygate Wien: nicht lagernd
Stand:
Kreditkarte/Bankomat bei Abholung möglich.
Preis bei Kauf & Mitnahme im Store (Verfügbarkeit vorausgesetzt)
Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
Versandlager: versandbereit in 2-4 Werktagen
Stand:
Vorkasse € 7,20.
Nachnahme € 12,60.
Lieferung nur innerhalb Österreichs.
Abholung nach Vorbestellung gegen Bar-/Bankomatzahlung möglich (A-1230 Wien)
D-Link DIS-210G-06P Industrial Railmount Gigabit Smart Switch (DIS-210G-06P)
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.
Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
Vorkasse € 5,99 minus € 1,27 Rabatt.
Kreditkarte, PayPal € 5,99.
Lieferung in weitere Länder möglich.
D-Link DIS-210G-06P, 6-Port Gigabit Industrial PoE+ Smart Managed Switch
(Preis kann jetzt höher sein!)
Vorkasse € 5,99 minus € 1,27 Rabatt.
Kreditkarte, PayPal, Klarna € 5,99.
UK, Irland:
Vorkasse ab € 24,95 minus 0,5% Rabatt vom Warenwert.
Kreditkarte, PayPal ab € 24,95.
Lieferung in weitere Länder auf Anfrage.
D-Link DIS-210G-06P, 6-Port Gigabit Industrial PoE+ Smart Managed Switch
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
D-Link 1G Industrial PoE Switch 1 Gbps 6-Port Power over Ethernet Managed (DIS-210G-06P)
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.
0%-Finanzierung ab € 100,- Warenwert möglich.
Abholung nach Online-Bestellung möglich (D-09603 Siebenlehn)
Vorkasse, Kreditkarte, PayPal € 6,99.
Express möglich ab € 18,99.
Lieferung in weitere Länder auf Anfrage.
Vorkasse, Kreditkarte € 5,90.
Nachnahme € 10,40.
Lieferung nur innerhalb Österreichs.
Linz, Salzburg, Wels: 2-3 Werktage
Zentrale Timelkam: ca. 2 Werktage
Dornbirn, Graz Nord, Graz Süd, Innsbruck, Klagenfurt, Wien 20, Wien 3, Wr. Neustadt: 1 Woche
Stand:
Vorkasse, Kreditkarte, PayPal, Klarna, Cashpresso
GRATISVERSAND
minus € 1,28 Rabatt bei Vorkasse.
Finanzierung möglich.
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND
minus € 1,28 Rabatt bei Vorkasse.
Polen, Irland, Niederlande:
Vorkasse € 19,90 minus € 1,28 Rabatt.
Kreditkarte, PayPal € 19,90.
Abholung in den Filialen möglich.
Vorkasse € 15,90 minus € 1,28 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.
D-Link DIS-210G-06P, 6-Port Gigabit Industrial PoE+ Smart Managed Switch
(Preis kann jetzt höher sein!)
Vorkasse € 15,90 minus € 1,28 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.
D-Link DIS-210G-06P, 6-Port Gigabit Industrial PoE+ Smart Managed Switch
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal € 9,99.
D-Link DIS-210G-06P 6-Port Industrial Smart Managed Switch
(Preis kann jetzt höher sein!)
Filiale Innsbruck: 1 Woche
Filiale Klagenfurt: 1 Woche
Versandlager: ca. 2-3 Werktagen versandbereit, Lieferzeit 3-4 Werktage
Stand:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 1,29 Rabatt bei Vorkasse.
Deutschland:
Vorkasse, Kreditkarte, EPS
GRATISVERSAND
minus € 1,29 Rabatt bei Vorkasse.
Polen, Irland, Niederlande:
Vorkasse, Kreditkarte, Klarna
GRATISVERSAND
minus € 1,29 Rabatt bei Vorkasse.
Lieferung in weitere Länder auf Anfrage.
0%-Finanzierung möglich.
Abholung möglich (A-1120 Wien, A-6176 Völs, A-9020 Klagenfurt)
Wunschtermin-Zustellung in Wien möglich
Kein Versand möglich.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
D-Link DIS-210G-06P 6-Port Industrial Smart Managed Switch
(Preis kann jetzt höher sein!)
4 weitere Angebote von eBay.de weniger Angebote von eBay.de
Nicht gruppierenKein Versand möglich.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
D-Link DIS-210G-06P 6-Port Industrial Smart Managed Switch
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal € 25,-.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
UK, Polen, Irland, Niederlande:
Kreditkarte, PayPal
siehe Shop.
D-Link DIS-210G-06P neu
(Preis kann jetzt höher sein!)
Kein Versand möglich.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
Irland, Niederlande:
Kreditkarte, PayPal
siehe Shop.
D-Link DIS 210G-06P - Switch - industriell - Smart - 4 x 10/100/1000 (PoE+) Schwarz
(Preis kann jetzt höher sein!)
Kein Versand möglich.
Deutschland:
Kreditkarte, PayPal € 6,77.
10 Stk. DLink Deutschland 6-Port Gigabit Switch DIS-210G-06P Switch 6-Port
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Irland:
Vorkasse, Kreditkarte, PayPal, sofortüberweisung.de ab € 19,90.
Niederlande:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Lieferung in weitere Länder auf Anfrage.
Superstore Siegburg: nicht lagernd
Stand:
Vorkasse, PayPal ab € 8,-.
UK, Polen, Irland, Niederlande:
Vorkasse, PayPal ab € 15,-.
Lieferung in weitere Länder auf Anfrage.
Abholung möglich (D-53721 Siegburg)
D-Link DIS 210G-06P - Switch - industriell - Smart - 4 x 10/100/1000 (PoE+)
(Preis kann jetzt höher sein!)
Filiale 1030 Wien: nicht lagernd
Filiale Enzersdorf/Fischa: nicht lagernd
Stand:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 1,33 Rabatt bei Vorkasse.
Abholung im Ladengeschäft möglich (A-1030 Wien, A-2431 Enzersdorf/Fischa)
Stand:
Kreditkarte/EC-Karte bei Abholung möglich.
0%-Finanzierung ab € 150,- Warenwert möglich.
Preis bei Kauf & Mitnahme im Store
D-Link DIS-210G-06P 6-Port Industrial Smart Managed Switch
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 1,35 Rabatt bei Vorkasse.
Filiale Kapfenberg: Artikel in ca. 1-2 Tagen abholbereit
Stand:
Vorkasse, Kreditkarte € 9,99.
Finanzierung ab € 300,- möglich.
Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
D-Link DIS-210G-06P Smart L2 Industrial Switch 4x Gigabit PoE+ 2x SFP Gigabit Budget PoE 120W
(Preis kann jetzt höher sein!)
Vorkasse, PayPal, Klarna € 4,90.
Nachnahme € 14,80.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-35440 Linden)
D-Link DIS 210G-06P - Switch - industriell - Smart - 4 x 10/100/1000 (PoE+)
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal, Klarna
GRATISVERSAND.
D-Link DIS-210G-06P 6-Port Switch, Smart Managed Gigabit PoE Industrial
(Preis kann jetzt höher sein!)
Vorkasse, PayPal, Klarna, Lastschrift € 5,95.
Nachnahme € 9,95.
Finanzierung möglich.
Lieferung weltweit möglich.
Abholung im Ladengeschäft möglich (D-26452 Sande)
D-LINK DIS210G6P - Switch, managed, 6-Port, PoE+, SFP
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal € 6,95.
Lieferung weltweit möglich.
D-LINK DIS210G6P - Switch, managed, 6-Port, PoE+, SFP
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Lastschrift, Rechnung
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
D-Link DIS-210G-06P
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal € 3,90.
Deutschland:
Kein Versand möglich.
Lieferung nur innerhalb Österreichs.
D-LINK DIS-210G-06P 6-Port Switch Netzwerk-Switch schwarz
(Preis kann jetzt höher sein!)
Vorkasse, PayPal, Rechnung € 25,-.
Deutschland:
Vorkasse, PayPal, Rechnung € 9,90.
Lieferung in weitere Länder auf Anfrage.
D-Link Industrieller Smart- Switch mit 4 Ports 1G PoE+ + 2 Ports 1G SFP, 120 W, DIN
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 5,99.
Lieferung in weitere Länder auf Anfrage.
DLink Deutschland 6-Port Gigabit Switch DIS-210G-06P
(Preis kann jetzt höher sein!)
- Klassifikation
- Switch
- Typ
- Industrial, Standalone
- Montage
- Railmount (TS 35)
- LAN
- 4x M12 PoE+ (10/100/1000Base-T, 30W), 2x SFP (100M/1Gb/s)
- PoE
- 4x M12 PoE+ (4x 30W), gesamt: 120W
- Backplane
- 12Gb/s, 8.92Mp/s, 9.216kB Jumboframes, 4.1MB Paketpuffer, 8k MAC-Adressen
- Konfiguration
- 1x seriell via RJ-45 (Rückseite), Webinterface, Konsole
- Kühlung
- passiv
- Leistungsaufnahme
- 2.49W (Standby), 123.2W (max.)
- Stromversorgung
- 2x DC-In Terminal Block 2-Pin (Netzanschluss, 12-55V, Rückseite), 1x DC-In Hohlbuchse (Netzanschluss), 1x DC-In Hohlbuchse (Netzanschluss, Rückseite)
- Abmessungen
- 44x138x108mm (BxHxT)
- Gewicht
- 630g
- Farbe
- schwarz
- Besonderheiten
- Metallgehäuse, Firmwareupdates möglich, redundante Stromzufuhr, Fernspeisung, erweiterter Betriebsbereich (Temperatur: -40°C bis 65°C, Feuchtigkeit: 5% bis 95%), Schutzklassen (IP40), NEMA TS2
- IEEE Standards
- 802.1ag, 802.1AX, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1v, 802.1w, 802.1X, 802.3, 802.3ad, 802.3af, 802.3ah, 802.3at, 802.3az, 802.3bt, 802.3u, 802.3x, 802.3z
- RFC Standards
- ANSI/TIA-1057 - LLDP-MED, RFC 1350 - TFTP, RFC 2131 - DHCP, RFC 2236 - IGMPv2, RFC 2710 - MLDv1, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 4330 - SNTP, RFC 4862 - SLAAC, RFC 5905 - NTP, RFC 8415 - DHCPv6, RFC Draft - TACACS+
- Letztes Preisupdate
- Gelistet seit
- 2026-06-29, 18:57
-
Stand: 29.06.2026 .pdf [1.04 MB]
Bewertung für D-Link DIS-210G-06P Industrial Railmount Gigabit Smart Switch, 4x M12, 2x SFP, 120W PoE+
Teilen Sie uns Ihre Meinung zu D-Link DIS-210G-06P Industrial Railmount Gigabit Smart Switch, 4x M12, 2x SFP, 120W PoE+ mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.
* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.


