Zum Hauptinhalt

D-Link DIS-210G-06 Industrial Railmount Gigabit Smart Switch, 4x RJ-45, 2x SFP

DIS-210G-06
Info beim Hersteller
Klassifikation
Switch
Typ
Industrial, Standalone
Montage
Railmount (TS 35)
LAN
4x RJ-45 (10/​100/​1000Base-T), 2x SFP (100M/​1Gb/​s)
Backplane
12Gb/​s, 8.92Mp/​s, 9.216kB Jumboframes, 4.1MB Paketpuffer, 8k MAC-Adressen
Konfiguration
1x seriell via RJ-45 (Rückseite), Webinterface, Konsole
Kühlung
passiv
Leistungsaufnahme
2.49W (Standby), 6.3W (max.)
Stromversorgung
2x DC-In Terminal Block 2-Pin (Netzanschluss, 12-55V, Rückseite), 1x DC-In Hohlbuchse (Netzanschluss), 1x DC-In Hohlbuchse (Netzanschluss, Rückseite)
Abmessungen
44x138x108mm (BxHxT)
Gewicht
610g
Farbe
schwarz
Besonderheiten
Metallgehäuse, Firmwareupdates möglich, redundante Stromzufuhr, Fernspeisung, erweiterter Betriebsbereich (Temperatur: -40°C bis 65°C, Feuchtigkeit: 5% bis 95%), Schutzklassen (IP40), NEMA TS2
IEEE Standards
802.1ag, 802.1AX, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1v, 802.1w, 802.1X, 802.3, 802.3ad, 802.3af, 802.3ah, 802.3at, 802.3az, 802.3bt, 802.3u, 802.3x, 802.3z
RFC Standards
ANSI/​TIA-1057 - LLDP-MED, RFC 1350 - TFTP, RFC 2131 - DHCP, RFC 2236 - IGMPv2, RFC 2710 - MLDv1, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 4330 - SNTP, RFC 4862 - SLAAC, RFC 5905 - NTP, RFC 8415 - DHCPv6, RFC Draft - TACACS+
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
nach:
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 193,06
VISA MasterCard PayPal
Abhol-/Versandbereit in 1-3 Werktagen
Österreich:
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.

Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
D-Link DIS-210G-06
D-Link DIS 210G-06 - Switch - industriell - Smart
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel
€ 193,08
VISA MasterCard
versandfertig in 24 bis 72 Stunden
Österreich:
Vorkasse, Kreditkarte € 5,90.
Nachnahme € 10,40.

Lieferung nur innerhalb Österreichs.
D-Link DIS-210G-06
D-LINK DIS-210G-06 Smart L2 Industrial Switch 4x Gigabit 2x SFP Gigabit Format Rail-DIN
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 193,14
Bankomatkasse / Maestro
Wien 23: abholbereit in 2-4 Werktagen
Versandlager: versandbereit in 2-4 Werktagen
Stand:
Österreich:
Vorkasse € 7,20.
Nachnahme € 12,60.

Lieferung nur innerhalb Österreichs.
Abholung nach Vorbestellung gegen Bar-/Bankomatzahlung möglich (A-1230 Wien)
D-Link DIS-210G-06
D-Link DIS-210G-06 Industrial Railmount Gigabit Smart Switch (DIS-210G-06)
Preis vom:
(Preis kann jetzt höher sein!)
€ 197,61
VISA MasterCard American Express Diners Club PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse € 5,99 minus € 0,99 Rabatt.
Kreditkarte, PayPal € 5,99.

Lieferung in weitere Länder möglich.
D-Link DIS-210G-06
D-Link DIS-210G-06, 6-Port Gigabit Industrial Smart Managed Switch
Preis vom:
(Preis kann jetzt höher sein!)
€ 197,62
VISA MasterCard American Express Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Deutschland:
Vorkasse € 5,99 minus € 0,99 Rabatt.
Kreditkarte, PayPal, Klarna € 5,99.
UK, Irland:
Vorkasse ab € 24,95 minus 0,5% Rabatt vom Warenwert.
Kreditkarte, PayPal ab € 24,95.

Lieferung in weitere Länder auf Anfrage.
D-Link DIS-210G-06
D-Link DIS-210G-06, 6-Port Gigabit Industrial Smart Managed Switch
Preis vom:
(Preis kann jetzt höher sein!)
€ 197,64
EC-Karte VISA MasterCard Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-3 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.

0%-Finanzierung ab € 100,- Warenwert möglich.
Abholung nach Online-Bestellung möglich (D-09603 Siebenlehn)
D-Link DIS-210G-06
D-Link DIS-210G-06 6-Port Industrial Smart Managed Switch
Preis vom:
(Preis kann jetzt höher sein!)
BVH Geprüfter Online Shop
€ 197,64
EC-Karte VISA MasterCard American Express PayPal
Sofort lieferbar, Lieferzeit max. 1-3 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal € 6,99.
Express möglich ab € 18,99.

Lieferung in weitere Länder auf Anfrage.
D-Link DIS-210G-06
D-Link DIS-210G-06 6-Port Industrial Smart Managed Switch
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen EHI Geprüfter Online Shop
€ 199,27
VISA MasterCard American Express Diners Club Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse € 15,90 minus € 1,- Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.

D-Link DIS-210G-06
D-Link DIS-210G-06, 6-Port Gigabit Industrial Smart Managed Switch
Preis vom:
(Preis kann jetzt höher sein!)
€ 199,28
VISA MasterCard American Express Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Österreich:
Vorkasse € 15,90 minus € 1,00 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.

D-Link DIS-210G-06
D-Link DIS-210G-06, 6-Port Gigabit Industrial Smart Managed Switch
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
€ 199,30
VISA MasterCard PayPal
Sofort lieferbar, Lieferzeit max. 1-3 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal € 9,99.

D-Link DIS-210G-06
D-Link DIS-210G-06 6-Port Industrial Smart Managed Switch
Preis vom:
(Preis kann jetzt höher sein!)
€ 200,00
EC-Karte PayPal
Versandlager: Lieferzeit 1-2 Tage
Superstore Siegburg: nicht lagernd
Stand:
Deutschland:
Vorkasse, PayPal ab € 8,-.
UK, Polen, Irland, Niederlande:
Vorkasse, PayPal ab € 15,-.

Lieferung in weitere Länder auf Anfrage.
Abholung möglich (D-53721 Siegburg)
D-Link DIS-210G-06
D-Link DIS 210G-06 - Switch - industriell - Smart
Preis vom:
(Preis kann jetzt höher sein!)
€ 200,57
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-2 Werktage
Deutschland:
Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Polen, Irland, Niederlande:
Kreditkarte, PayPal, Klarna € 16,99.

Lieferung in weitere Länder auf Anfrage.
D-Link DIS-210G-06
D-Link DIS-210G-06 6-Port Switch, Smart Managed Gigabit Industrial (DIS-210G-06)
Preis vom:
(Preis kann jetzt höher sein!)
€ 200,59
VISA MasterCard American Express PayPal
Zentrallager: Auf Lager
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
D-Link DIS-210G-06
D-Link 1G Industrial Switch 1 Gbps 6-Port Power over Ethernet Managed (DIS-210G-06)
Preis vom:
(Preis kann jetzt höher sein!)
€ 202,26
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 1-2 Werktage
Österreich:
Kreditkarte, PayPal, Klarna € 16,98.

D-Link DIS-210G-06
D-Link DIS-210G-06 6-Port Switch, Smart Managed Gigabit Industrial (DIS-210G-06)
Die Preise auf der Website enthalten die deutsche Mehrwertsteuer. Die hier angezeigten Preise entsprechen bereits den Preisen, die Kunden aus Österreich bei einer Bestellung verrechnet werden!
Preis vom:
(Preis kann jetzt höher sein!)
€ 204,63
VISA MasterCard PayPal
Lager Lieferant: Sofort lieferbar, 2-4 Werktage
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
D-Link DIS-210G-06
D-Link DIS-210G-06, Managed, L2/L3, Gigabit Ethernet (10/100/1000), DIN rail (6 Ports) (DIS-210G-06) Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 204,63
VISA MasterCard American Express
Auf Lager
Deutschland:
Kreditkarte, Lastschrift
GRATISVERSAND.

D-Link DIS-210G-06
D-Link DIS-210G-06 Industrieller 6-Port Gigabit Smart Managed Switch, 4X RJ45, 2X SFP, DIN-Rail, IP40 Metallgehäuse, ERPS, Dual DC Input, -40 bis 75°C, Layer 2
Preis vom:
(Preis kann jetzt höher sein!)
ab € 204,63
VISA MasterCard PayPal
lagernd
Österreich, UK, Polen, Irland, Niederlande:
Kein Versand möglich.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.

D-Link DIS-210G-06
D-Link DIS-210G-06 6-Port Industrial Smart Managed Switch
Preis vom:
(Preis kann jetzt höher sein!)
3 weitere Angebote von eBay.de weniger Angebote von eBay.de Nicht gruppieren
€ 239,86
VISA MasterCard PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Lieferzeit 2-6 Werktage
Österreich:
Kreditkarte, PayPal € 25,-.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
UK, Polen, Irland, Niederlande:
Kreditkarte, PayPal
siehe Shop.

D-Link DIS-210G-06
D-Link DIS-210G-06 neu
Preis vom:
(Preis kann jetzt höher sein!)
€ 285,00
VISA MasterCard PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Lieferzeit 2-5 Werktage
Österreich, UK:
Kein Versand möglich.
Deutschland:
Kreditkarte, PayPal
GRATISVERSAND.
Irland, Niederlande:
Kreditkarte, PayPal
siehe Shop.

D-Link DIS-210G-06
D-Link DIS 210G-06 - Switch - industriell - Smart Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
€ 2533,71
VISA MasterCard PayPal
Lieferzeit 21-31 Werktage
Österreich, UK, Polen, Irland, Niederlande:
Kein Versand möglich.
Deutschland:
Kreditkarte, PayPal € 6,77.

DLink Deutschland DIS-210G-06
10 Stk. DLink Deutschland 6-Port Gigabit Switch DIS-210G-06 Switch 6-Port
Grundpreis: € 253,37 / Stück
Preis vom:
(Preis kann jetzt höher sein!)
€ 206,00
Bankomatkasse / Maestro VISA MasterCard
Versandlager: in 1-2 Tagen versandbereit
Filiale Kapfenberg: Artikel in ca. 1-2 Tagen abholbereit
Stand:
Österreich:
Vorkasse, Kreditkarte € 9,99.
Finanzierung ab € 300,- möglich.

Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
D-Link DIS-210G-06
D-Link DIS-210G-06 Smart L2 Industrial Switch 4x Gigabit 2x SFP Gigabit Format Rail-DIN
Preis vom:
(Preis kann jetzt höher sein!)
€ 206,35
Bankomatkasse / Maestro VISA MasterCard Diners Club Klarna PayPal cashpresso
Versandlager: ca. 2-3 Werktagen versandbereit, Lieferzeit 3-4 Werktage
Linz, Salzburg, Wels: 2-3 Werktage
Zentrale Timelkam: ca. 2 Werktage
Dornbirn, Graz Nord, Graz Süd, Innsbruck, Klagenfurt, Wien 20, Wien 3, Wr. Neustadt: 1 Woche
Stand:
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna, Cashpresso
GRATISVERSAND
minus € 1,03 Rabatt bei Vorkasse.
Finanzierung möglich.
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND
minus € 1,03 Rabatt bei Vorkasse.
Polen, Irland, Niederlande:
Vorkasse € 19,90 minus € 1,03 Rabatt.
Kreditkarte, PayPal € 19,90.

Abholung in den Filialen möglich.
D-LINK DIS-210G-06
D-LINK DIS-210G-06 Industrial Railmount Gigabit Smart Switch, 4x RJ-45, 2x SFP
Preis vom:
(Preis kann jetzt höher sein!)
WKO Gütesiegel österreichisches e-Commerce Gütezeichen "Trustmark Austria" des Österreichischen Handelsverbandes
€ 206,35
VISA MasterCard American Express
Auf Lager
Österreich:
Kreditkarte, Lastschrift
GRATISVERSAND.

D-Link DIS-210G-06
D-Link DIS-210G-06 Industrieller 6-Port Gigabit Smart Managed Switch, 4X RJ45, 2X SFP, DIN-Rail, IP40 Metallgehäuse, ERPS, Dual DC Input, -40 bis 75°C, Layer 2
Preis vom:
(Preis kann jetzt höher sein!)
€ 206,69
VISA MasterCard American Express Klarna PayPal
Zentrallager: Sofort lieferbar. Lieferzeit: 1 - 2 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Irland:
Vorkasse, Kreditkarte, PayPal, sofortüberweisung.de ab € 19,90.
Niederlande:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.

Lieferung in weitere Länder auf Anfrage.
D-Link DIS-210G-06
D-Link 1G Industrial Switch 1 Gbps 6-Port Power over Ethernet Managed (DIS-210G-06)
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 207,00
EC-Karte VISA MasterCard American Express Klarna PayPal
Berlin-Mitte, Bochum, Dortmund, Dresden-Elbepark, Dresden-Waldschlösschen, Hamburg, Leipzig: nicht lagernd, voraussichtlich abholbereit in 3 bis 10 Tagen
Stand:
Bei Online-Bestellungen erfolgt die Zustellung aus dem Zentrallager.
Kreditkarte/EC-Karte bei Abholung möglich.
0%-Finanzierung ab € 150,- Warenwert möglich.
Preis bei Kauf & Mitnahme im Store
D-Link DIS-210G-06
D-Link DIS-210G-06 6-Port Industrial Smart Managed Switch
Preis vom:
(Preis kann jetzt höher sein!)
€ 207,38
VISA MasterCard American Express Klarna PayPal
Sofort verfügbar, Lieferzeit max. 2-4 Werktage
Österreich:
Vorkasse, Kreditkarte, PayPal, Klarna € 9,99.

0%-Finanzierung ab € 100,- Warenwert möglich.
Lieferung nur innerhalb Österreichs.
D-Link DIS-210G-06
D-Link DIS-210G-06 6-Port Industrial Smart Managed Switch
Preis vom:
(Preis kann jetzt höher sein!)
€ 208,41
Bankomatkasse / Maestro VISA V Pay MasterCard Diners Club Klarna eps cashpresso
Filiale VIO Plaza Wien 1 Woche
Filiale Innsbruck: 1 Woche
Filiale Klagenfurt: 1 Woche
Versandlager: ca. 2-3 Werktagen versandbereit, Lieferzeit 3-4 Werktage
Stand:
Österreich:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 1,04 Rabatt bei Vorkasse.
Deutschland:
Vorkasse, Kreditkarte, EPS
GRATISVERSAND
minus € 1,04 Rabatt bei Vorkasse.
Polen, Irland, Niederlande:
Vorkasse, Kreditkarte, Klarna
GRATISVERSAND
minus € 1,04 Rabatt bei Vorkasse.

Lieferung in weitere Länder auf Anfrage.
0%-Finanzierung möglich.
Abholung möglich (A-1120 Wien, A-6176 Völs, A-9020 Klagenfurt)
Wunschtermin-Zustellung in Wien möglich  
D-LINK DIS-210G-06
D-LINK DIS-210G-06 Industrial Railmount Gigabit Smart Switch, 4x RJ-45, 2x SFP
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 208,41
VISA MasterCard PayPal
Lager Lieferant: vorrätig, 3-6 Werktage
Österreich:
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Österreichs.
D-Link DIS-210G-06
D-Link DIS-210G-06, Managed, L2/L3, Gigabit Ethernet (10/100/1000), DIN rail (6 Ports) (DIS-210G-06) Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 217,00
Bankomatkasse / Maestro VISA MasterCard American Express Klarna PayPal
BahnhofCity Wien West: nicht lagernd
Citygate Wien: nicht lagernd
Stand:
Bei Online-Bestellungen erfolgt die Zustellung aus dem Zentrallager.
Kreditkarte/Bankomat bei Abholung möglich.
Preis bei Kauf & Mitnahme im Store (Verfügbarkeit vorausgesetzt)
D-Link DIS-210G-06
D-Link DIS-210G-06 6-Port Industrial Smart Managed Switch
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 239,86
VISA MasterCard American Express PayPal
1-2 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Lastschrift, Rechnung
GRATISVERSAND.

Lieferung in weitere Länder auf Anfrage.
D-Link DIS-210G-06
D-Link DIS-210G-06
Preis vom:
(Preis kann jetzt höher sein!)
€ 249,99
Klarna PayPal
ab Lager
Deutschland:
Vorkasse, PayPal, Klarna, Lastschrift € 5,95.
Nachnahme € 9,95.
Finanzierung möglich.

Lieferung weltweit möglich.
Abholung im Ladengeschäft möglich (D-26452 Sande)
D-LINK DIS-210G-06
D-LINK DIS210G06 - Switch, managed, 6-Port, SFP
Preis vom:
(Preis kann jetzt höher sein!)
€ 252,13
VISA MasterCard American Express PayPal
ab Lager
Österreich:
Vorkasse, Kreditkarte, PayPal € 6,95.

Lieferung weltweit möglich.
D-LINK DIS-210G-06
D-LINK DIS210G06 - Switch, managed, 6-Port, SFP
Preis vom:
(Preis kann jetzt höher sein!)
€ 252,75
VISA MasterCard Klarna PayPal
Versandbereit: Lieferzeit 4-6 Werktage
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 1,26 Rabatt bei Vorkasse.

D-LINK DIS-210G-06
D-Link DIS 210G-06 - Switch - industriell - Smart
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
Mehr Angebote anzeigen
Klassifikation
Switch
Typ
Industrial, Standalone
Montage
Railmount (TS 35)
LAN
4x RJ-45 (10/​100/​1000Base-T), 2x SFP (100M/​1Gb/​s)
Backplane
12Gb/​s, 8.92Mp/​s, 9.216kB Jumboframes, 4.1MB Paketpuffer, 8k MAC-Adressen
Konfiguration
1x seriell via RJ-45 (Rückseite), Webinterface, Konsole
Kühlung
passiv
Leistungsaufnahme
2.49W (Standby), 6.3W (max.)
Stromversorgung
2x DC-In Terminal Block 2-Pin (Netzanschluss, 12-55V, Rückseite), 1x DC-In Hohlbuchse (Netzanschluss), 1x DC-In Hohlbuchse (Netzanschluss, Rückseite)
Abmessungen
44x138x108mm (BxHxT)
Gewicht
610g
Farbe
schwarz
Besonderheiten
Metallgehäuse, Firmwareupdates möglich, redundante Stromzufuhr, Fernspeisung, erweiterter Betriebsbereich (Temperatur: -40°C bis 65°C, Feuchtigkeit: 5% bis 95%), Schutzklassen (IP40), NEMA TS2
IEEE Standards
802.1ag, 802.1AX, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1v, 802.1w, 802.1X, 802.3, 802.3ad, 802.3af, 802.3ah, 802.3at, 802.3az, 802.3bt, 802.3u, 802.3x, 802.3z
RFC Standards
ANSI/​TIA-1057 - LLDP-MED, RFC 1350 - TFTP, RFC 2131 - DHCP, RFC 2236 - IGMPv2, RFC 2710 - MLDv1, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 4330 - SNTP, RFC 4862 - SLAAC, RFC 5905 - NTP, RFC 8415 - DHCPv6, RFC Draft - TACACS+
Letztes Preisupdate
Gelistet seit
2026-06-29, 18:53
Laden ...

Bewertung für D-Link DIS-210G-06 Industrial Railmount Gigabit Smart Switch, 4x RJ-45, 2x SFP

Teilen Sie uns Ihre Meinung zu D-Link DIS-210G-06 Industrial Railmount Gigabit Smart Switch, 4x RJ-45, 2x SFP mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.