D-Link DBR-700 DBR-700 Desktop 2.5G Smart Router, 8x RJ-45, 1x SFP
- Klassifikation
- Router - erweiterte Funktionen: Switch, Firewall
- Typ
- Standalone
- Montage
- Desktop, Rackmount (via Montagewinkel)
- LAN/WAN
- 1x RJ-45 (10/100/1000/2.5GBase-T)
- LAN
- 6x RJ-45 (10/100/1000/2.5GBase-T), 1x SFP (1G/2.5Gb/s)
- WAN
- 1x RJ-45 (10/100/1000/2.5GBase-T)
- Backplane
- 400Gb/s, 298Mp/s, 9kB Jumboframes, 4MB Paketpuffer, 32k MAC-Adressen
- Konfiguration
- 1x USB-A 3.0 (5Gb/s), Webinterface, WLAN-Controller (max. 15APs)
- Service-Ports
- 1x seriell via RJ-45
- VPN
- Passthrough (OpenVPN/Wireguard/IPSec/L2TP/PPTP), max. 100 Tunnel (IPSec), max. 400Mbit/s
- Kühlung
- aktiv, 2x Lüfter
- Stromversorgung
- 1x DC-In Hohlbuchse (Netzanschluss) / 1x Netzteil
Kreditkarte, Bankeinzug
siehe Shop.
Deutschland:
Kreditkarte, Lastschrift
GRATISVERSAND.
D-Link DBR-700 Business-Router - 2,5G Dual-WAN, Load Balancing & Failover, VPN (IPSec, WireGuard, OpenVPN, PPTP, L2TP), SPI-Firewall, SFP-Port, Zentrales AP-Management für bis zu 15 APs
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
Kreditkarte ab £ 1,88.
UK:
Kreditkarte, Lastschrift
GRATISVERSAND.
Manche Artikel nur innerhalb UK lieferbar, siehe Shop.
D-Link DBR-700 Business Router - 2.5G Dual WAN, Load Balancing & Failover, VPN (IPSec, WireGuard, OpenVPN, PPTP, L2TP), SPI Firewall, SFP Port, Central AP Management for up to 15 Aps
(Preis kann jetzt höher sein!)
Vorkasse, PayPal, Klarna € 5,95.
Lieferung in weitere Länder auf Anfrage.
D-Link DBR-700 - Wireless Router 7-Port-Switch2.5GbE - 1GbE
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
Vorkasse € 5,99 minus € 1,40 Rabatt.
Kreditkarte, PayPal € 5,99.
Lieferung in weitere Länder möglich.
D-Link DBR-700, Business Router
(Preis kann jetzt höher sein!)
Vorkasse € 5,99 minus € 1,40 Rabatt.
Kreditkarte, PayPal, Klarna € 5,99.
UK, Irland:
Vorkasse ab € 24,95 minus 0,5% Rabatt vom Warenwert.
Kreditkarte, PayPal ab € 24,95.
Lieferung in weitere Länder auf Anfrage.
D-Link DBR-700, Business Router
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.
0%-Finanzierung ab € 100,- Warenwert möglich.
Abholung nach Online-Bestellung möglich (D-09603 Siebenlehn)
Vorkasse, Kreditkarte, PayPal € 6,99.
Express möglich ab € 18,99.
Lieferung in weitere Länder auf Anfrage.
Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Polen, Irland, Niederlande:
Kreditkarte, PayPal, Klarna € 16,99.
Lieferung in weitere Länder auf Anfrage.
D-Link DBR-700 - Wireless Router 7-Port-Switch (DBR-700)
(Preis kann jetzt höher sein!)
Vorkasse € 15,90 minus € 1,41 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.
D-Link DBR-700, Business Router
(Preis kann jetzt höher sein!)
Vorkasse € 15,90 minus € 1,41 Rabatt.
Kreditkarte, PayPal, Klarna € 15,90.
D-Link DBR-700, Business Router
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal € 9,99.
D-Link DBR-700 Business Router 7x 2,5 Gigabit 1x SFP USB 3.0
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal, Klarna € 16,98.
D-Link DBR-700 - Wireless Router 7-Port-Switch (DBR-700)
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 9,99.
0%-Finanzierung ab € 100,- Warenwert möglich.
Lieferung nur innerhalb Österreichs.
D-Link DBR-700 Business Router 7x 2,5 Gigabit 1x SFP USB 3.0
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
D-Link Router wireless switch a 7 porte 2.5GbE 1GbE (DBR-700)
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Lastschrift, Rechnung
GRATISVERSAND.
Finanzierung ab € 100,- Warenwert möglich.
Vorkasse kostenfrei.
PayPal € 6,99.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (D-55129 Mainz)
D-Link DBR-700 - Wireless Router 7-Port-Switch
(Preis kann jetzt höher sein!)
Stand:
Kreditkarte/EC-Karte bei Abholung möglich.
0%-Finanzierung ab € 150,- Warenwert möglich.
Preis bei Kauf & Mitnahme im Store
D-Link DBR-700 Business Router 7x 2,5 Gigabit 1x SFP USB 3.0
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Irland:
Vorkasse, Kreditkarte, PayPal, sofortüberweisung.de ab € 19,90.
Niederlande:
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Lieferung in weitere Länder auf Anfrage.
Vorkasse, Kreditkarte € 5,90.
Nachnahme € 10,40.
Lieferung nur innerhalb Österreichs.
Versandlager: versandbereit in 1-2 Werktagen
Stand:
Vorkasse € 7,20.
Nachnahme € 12,60.
Lieferung nur innerhalb Österreichs.
Abholung nach Vorbestellung gegen Bar-/Bankomatzahlung möglich (A-1230 Wien)
D-Link DBR-700 Desktop 2.5G Smart Router weiß (DBR-700)
(Preis kann jetzt höher sein!)
Linz, Salzburg, Wels: 2-3 Werktage
Zentrale Timelkam: ca. 2 Werktage
Dornbirn, Graz Nord, Graz Süd, Innsbruck, Klagenfurt, Wien 20, Wien 3, Wr. Neustadt: 1 Woche
Stand:
Vorkasse, Kreditkarte, PayPal, Klarna, Cashpresso
GRATISVERSAND
minus € 1,48 Rabatt bei Vorkasse.
Finanzierung möglich.
Deutschland:
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND
minus € 1,48 Rabatt bei Vorkasse.
Polen, Irland, Niederlande:
Vorkasse € 19,90 minus € 1,48 Rabatt.
Kreditkarte, PayPal € 19,90.
Abholung in den Filialen möglich.
Citygate Wien: nicht lagernd
Stand:
Kreditkarte/Bankomat bei Abholung möglich.
Preis bei Kauf & Mitnahme im Store (Verfügbarkeit vorausgesetzt)
Stand:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Expressversand ab € 16,90 möglich.
Lieferung nur innerhalb Deutschlands.
D-Link DBR-700 Business Router
(Preis kann jetzt höher sein!)
Filiale Innsbruck: 1 Woche
Filiale Klagenfurt: 1 Woche
Versandlager: ca. 2-3 Werktagen versandbereit, Lieferzeit 3-4 Werktage
Stand:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 1,49 Rabatt bei Vorkasse.
Deutschland:
Vorkasse, Kreditkarte, EPS
GRATISVERSAND
minus € 1,49 Rabatt bei Vorkasse.
Polen, Irland, Niederlande:
Vorkasse, Kreditkarte, Klarna
GRATISVERSAND
minus € 1,49 Rabatt bei Vorkasse.
Lieferung in weitere Länder auf Anfrage.
0%-Finanzierung möglich.
Abholung möglich (A-1120 Wien, A-6176 Völs, A-9020 Klagenfurt)
Wunschtermin-Zustellung in Wien möglich
Vorkasse, Klarna
GRATISVERSAND.
Versand nur innerhalb Österreichs.
Abholung nach Vereinbarung möglich (A-1140 Wien)
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.
Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
Filiale 1030 Wien: nicht lagernd
Filiale Enzersdorf/Fischa: nicht lagernd
Stand:
Vorkasse, Kreditkarte, Klarna, EPS, Cashpresso
GRATISVERSAND
minus € 1,54 Rabatt bei Vorkasse.
Abholung im Ladengeschäft möglich (A-1030 Wien, A-2431 Enzersdorf/Fischa)
Vorkasse, Kreditkarte, PayPal, Klarna ab € 19,90.
Deutschland:
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.
Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
D-LINK Router 8x2.5G SFP Firewall 8x100/1000/2.5G 1x SFP2.5G
(Preis kann jetzt höher sein!)
- Klassifikation
- Router - erweiterte Funktionen: Switch, Firewall
- Typ
- Standalone
- Montage
- Desktop, Rackmount (via Montagewinkel)
- LAN/WAN
- 1x RJ-45 (10/100/1000/2.5GBase-T)
- LAN
- 6x RJ-45 (10/100/1000/2.5GBase-T), 1x SFP (1G/2.5Gb/s)
- WAN
- 1x RJ-45 (10/100/1000/2.5GBase-T)
- Backplane
- 400Gb/s, 298Mp/s, 9kB Jumboframes, 4MB Paketpuffer, 32k MAC-Adressen
- Konfiguration
- 1x USB-A 3.0 (5Gb/s), Webinterface, WLAN-Controller (max. 15APs)
- Service-Ports
- 1x seriell via RJ-45
- VPN
- Passthrough (OpenVPN/Wireguard/IPSec/L2TP/PPTP), max. 100 Tunnel (IPSec), max. 400Mbit/s
- Kühlung
- aktiv, 2x Lüfter
- Stromversorgung
- 1x DC-In Hohlbuchse (Netzanschluss) / 1x Netzteil
- Abmessungen
- 280x44x126mm (BxHxT), 1HE
- Farbe
- weiß
- Besonderheiten
- Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich, Sicherheitsschloss (Kensington Security Slot)
- Garantie
- 2 Jahre (lebenslang (10 Jahre in AT/DE), + 5 Jahre nach Registrierung, Info)
- RFC Standards
- RFC 2131 - DHCP, RFC 2516 - PPPoE, RFC 2661 - L2TP, RFC 2865 - RADIUS, RFC 4301 - IPsec
- Letztes Preisupdate
- Gelistet seit
- 2026-06-29, 19:38
-
Stand: 29.06.2026 .pdf [208.56 KB]
Bewertung für D-Link DBR-700 DBR-700 Desktop 2.5G Smart Router, 8x RJ-45, 1x SFP
Teilen Sie uns Ihre Meinung zu D-Link DBR-700 DBR-700 Desktop 2.5G Smart Router, 8x RJ-45, 1x SFP mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.
* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.


