AudioCodes Media Pack 112 analog VOIP-Gateway 2 FXS
- Typ
- Gateway
Vorkasse, Kreditkarte, PayPal, Klarna € 6,99.
Lieferung nur innerhalb Österreichs.
AudioCodes MediaPack Series MP-112
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte ab € 7,67.
PayPal ab € 7,67 plus 3,9% vom Bestellwert.
Deutschland:
Vorkasse, Kreditkarte ab € 15,28.
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Polen:
Vorkasse, Kreditkarte ab € 22,36.
PayPal ab € 22,36 plus 3,9% vom Warenwert.
Niederlande:
Vorkasse, Kreditkarte ab € 20,67.
PayPal ab € 20,67 plus 3,9% vom Warenwert.
Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
AudioCodes MP-112, Schwarz, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B, Web GUI, SSH/Telnet, SNMP v2/v3,, IPV4/IPV6, DiffServ, TOS, G.168 - 2004, RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
(Preis kann jetzt höher sein!)
Filiale Kapfenberg: Artikel in ca. 2-3 Tagen abholbereit
Stand:
Vorkasse, Kreditkarte € 8,99.
Finanzierung ab € 300,- möglich.
Lieferung nur innerhalb Österreichs.
Abholung nach Online-Bestellung möglich (A-8605 Kapfenberg)
Audiocodes MediaPack 112 analog VoIP gateway with 2 FXS ports, includes a signed certificate.
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, PayPal, Klarna € 5,99.
Lieferung nur innerhalb Deutschlands.
AudioCodes MediaPack Series MP-112
(Preis kann jetzt höher sein!)
Vorkasse, Kreditkarte, Klarna PLN 20,-.
Lieferung nur innerhalb Polens.
AudioCodes MediaPack Series MP-112
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal
GRATISVERSAND.
Lieferung nur innerhalb Österreichs.
Kreditkarte, PayPal € 8,27.
Express € 17,79.
Lieferung EU-weit auf Anfrage.
Audio Codes AudioCodes MP-112 Gateway/Controller Zuverlässige Kommunikationslösung für Ihr Netzwerk.
(Preis kann jetzt höher sein!)
- Typ
- Gateway
- Letztes Preisupdate
- Gelistet seit
- 2018-05-22, 13:51
-
Stand: 22.05.2018 .pdf [213.22 KB]
Bewertung für AudioCodes Media Pack 112 analog VOIP-Gateway 2 FXS
Teilen Sie uns Ihre Meinung zu AudioCodes Media Pack 112 analog VOIP-Gateway 2 FXS mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.
* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.
